Aufnahme ohne Ton

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von mangus12, 7. August 2011.

  1. mangus12
    Offline

    mangus12 Freak

    Registriert:
    11. Mai 2009
    Beiträge:
    242
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Habe hier ein Opticum XC 403 P zum testen.

    Soweit habe ich alles hinbekommen, aber leider haben die Probeaufnahmen keinen Ton.

    Hat vieleicht jemand einen Tipp für mich ?

    Besten Dank
     
    #1
  2. Labertasche
    Offline

    Labertasche Guest

    AW: Aufnahme ohne Ton

    Hi,
    hast Du unter Tonoptionen AC3 eingestellt!!:(
     
    #2
  3. mangus12
    Offline

    mangus12 Freak

    Registriert:
    11. Mai 2009
    Beiträge:
    242
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    AW: Aufnahme ohne Ton

    Stand auf LPCM OUT

    Habe nun einfach unter Video+Ton auf "auto" gestellt. nun klappt es.
     
    #3
  4. rumpelmurz
    Offline

    rumpelmurz Ist oft hier

    Registriert:
    8. April 2010
    Beiträge:
    108
    Zustimmungen:
    9
    Punkte für Erfolge:
    18
    AW: Aufnahme ohne Ton


    Ich habe das gleiche Problem,bekomme jedoch AC3 garnicht erst angezeigt. Ich habe als Tonoptionen nur LPCM OUT und AUTO.
    Wenn ich von LPCM OUT auf AUTO umstelle, ist bei mir der Ton sofort weg egal ob ich etwas aufnehme oder nicht. Wenn jemand einen Tip hätte, währe ich dankbar.
    Eigenartigerweise tritt das Problem mit den Aufnahmen ohne Ton in 99% bei Sky auf.
     
    #4

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.