Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Atevio 7000hd

Dieses Thema im Forum "OCTAGON SF-908G, SF918, SF1008, SF1018, SF1028" wurde erstellt von OSG, 23. August 2010.

  1. OSG
    Offline

    OSG Ist gelegentlich hier

    Registriert:
    14. Mai 2009
    Beiträge:
    37
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Da ja das Teil baugleich ist hier nun mein Problem:

    Ich bekomme eine Verbindung zur Dbox2 die mit CCam 2.0.11 & Newcs 1.65
    nur bild wird nicht hell ?

    Client: Atevio 7000 IRD Org.Mod Software mit mgcamd 1.35 aufgespielt

    cws eingefügt mit 192.168.0.160 10003 user user 01 02 03 04 05 06 07 08 09 10 11 12 13 14 lan cardserv

    mg_cfg rechte auf 775 gesetzt inhalt:


    M: { 01 }
    C: { 01 }
    A: { 02 }
    U: { 01 } 0x12c0
    T: { 00 }
    G: { 01 }
    N: { 07 } 5 30
    K: { 05 }
    Q: { 600 }
    P: { 00 }
    O: { 00 } username password
    S: { 03 } 80
    L: { 03 }
    E: { 15 }
    H: { 07 }
    R: { 00 }
    D: { 00 }
    B: { 11 }
    F: { 01 }

    Wie gesagt Dbox sieht den user baut eine verbindung auf aber weiter passiert nix ???

    grüße
     
    #1

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.