Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

ARENA Zuckt ( auto motor und Sport )

Dieses Thema im Forum "CS CCcam" wurde erstellt von csm, 17. Juli 2009.

  1. csm
    Offline

    csm Ist oft hier

    Registriert:
    28. April 2008
    Beiträge:
    146
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    @ ALL

    Hat jemand ne Idee warum bei mir dieser Sender in abständen von ungefähr 15 sekunden immer der Ton zuckt.

    Gruß CSM

    Habe ein Arena ABO
     
    #1
  2. GianniBlaze
    Offline

    GianniBlaze VIP

    Registriert:
    18. November 2008
    Beiträge:
    2.564
    Zustimmungen:
    1.040
    Punkte für Erfolge:
    113
    AW: ARENA Zuckt ( auto motor und Sport )

    Was hast du denn für einen reci?
    hast mal neugestartet cam und reci?
     
    #2
  3. csm
    Offline

    csm Ist oft hier

    Registriert:
    28. April 2008
    Beiträge:
    146
    Zustimmungen:
    7
    Punkte für Erfolge:
    18
    AW: ARENA Zuckt ( auto motor und Sport )

    @ ALL

    Habe eine DM8000 SS mit experimental Image und CCcam 2.11 , neustart habe ich schon gemacht.

    Gruß CSM

    Weiß keiner ne Rat
     
    #3
  4. joka312
    Offline

    joka312 Freak

    Registriert:
    17. Dezember 2008
    Beiträge:
    278
    Zustimmungen:
    41
    Punkte für Erfolge:
    28
    Ort:
    zu Hause
    AW: ARENA Zuckt ( auto motor und Sport )

    Hallo,

    genau das selbe hab ich auch festgestellt, habe 3 dboxen, und auf allen 3 das selbe problem.
    cccam habe ich 2.1.1, image hab ich glj und ng-r image.
    dachte es liegt evtl. an einem vorort problem, aber wenn andere das selbe feststellen, kann ich dies auschließen. werde wenn zeit ist eine andere cccam version testen.

    schöne grüße
    joka312

     
    #4
  5. samako
    Offline

    samako VIP

    Registriert:
    23. Mai 2008
    Beiträge:
    2.782
    Zustimmungen:
    2.297
    Punkte für Erfolge:
    113
    AW: ARENA Zuckt ( auto motor und Sport )

    Genau das selbe hab ich auch ,dachte liegt am image ,gewechselt immernoch das selbe :fie:anderes cccam installiert ,aber trotzdem ist s noch da :dfingers:

    fängt nach ner minute ungefähr an und dann hängt der ton auch hinterher
     
    #5

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.