Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Anmeldung

Dieses Thema im Forum "Login, Registrier Probleme" wurde erstellt von mkrudi, 21. September 2009.

  1. mkrudi
    Offline

    mkrudi Newbie

    Registriert:
    18. September 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Habe meine Anmelde e-mail nicht erhalten oder ausversehen gelöscht. Kann mir jemand helfen?????:JC_hmmm:
     
    #1
  2. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.497
    Zustimmungen:
    17.480
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: Anmeldung

    neue mail an dich ist raus :)
    bitte auch den spamordner kontrollieren.
     
    #2
  3. ramsesurenkel
    Offline

    ramsesurenkel Ist oft hier

    Registriert:
    21. Oktober 2009
    Beiträge:
    175
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    ich weiss nicht ob ich im richtigen bereich bin ....

    ich werde alle ca 3-4 minuten rausgeschmissen..... sobald ich nicht aktiv schreibe bzw lese.....
    mach ich was falsch oder woran liegt es
     
    #3
  4. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.448
    Zustimmungen:
    8.799
    Punkte für Erfolge:
    113
    An Deinem PC,nicht am DEB.
    Welchen Browser nutzt Du?
     
    #4
  5. ramsesurenkel
    Offline

    ramsesurenkel Ist oft hier

    Registriert:
    21. Oktober 2009
    Beiträge:
    175
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    firefox
    meinst es liegt an dem ? wieso.... bis gestern hatte ich keine schwierigkeiten...
     
    #5
  6. Phantom
    Online

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    36.346
    Zustimmungen:
    19.053
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Eventuell ein Cookie Problem. Achte aber auch mal darauf ob du eventuell von http auf https wechselst.


    Gesendet von iPhone mit Tapatalk
     
    #6
  7. ramsesurenkel
    Offline

    ramsesurenkel Ist oft hier

    Registriert:
    21. Oktober 2009
    Beiträge:
    175
    Zustimmungen:
    26
    Punkte für Erfolge:
    28
    stimmt!!!! ist auf https... und deshalb fliege ich immer raus ?
     
    #7

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.