Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Anfragen im Forum werden gelöscht

Dieses Thema im Forum "4000-4100-4000CI-6000-6100CI-7000CI-7100CI" wurde erstellt von busdriver, 11. Dezember 2007.

  1. busdriver
    Offline

    busdriver Newbie

    Registriert:
    8. Dezember 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Bin Neuling und daher werden meine Fragen sicher nicht dem hohen Sachverstand einiger hier im Forum gerecht werden, aber . . . .

    Von mir gestellte Fragen bezüglich meines Gerätes werden nicht oder nur oberflächlich beantwortet, warum ????

    Was für mich nicht nachvollziehbar war, meine Fragen werden einfach gelöscht!!!


    DANKE
     
    #1
  2. Black Dragon
    Offline

    Black Dragon Guest

    hier werden keine fragen gelöscht!!!nur wenn es doppelposting,spam usw. ist!!!!
     
    #2
  3. Phantom
    Offline

    Phantom Administrator Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    37.288
    Zustimmungen:
    19.279
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ich hatte eben so nix gelöscht. Stelle bitte deine Frage noch mal und ich kümmere mich darum. War sicher keine Absicht
     
    #3
  4. busdriver
    Offline

    busdriver Newbie

    Registriert:
    8. Dezember 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo,
    meine Frage war : Gibt es für den 4100CI ein AU und welche Firmware sollte aufgespielt werden ?

    Danke schon mal !
     
    #4
  5. Black Dragon
    Offline

    Black Dragon Guest

    und wenn du gelesen hättest ,dann würdest du auch nicht so eine unterstellen an den tag bringen.....im CI-bereich steht zu 100% ob die die firmware oder welche au macht
     
    #5
  6. busdriver
    Offline

    busdriver Newbie

    Registriert:
    8. Dezember 2007
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Werder,
    CI Bereich gehe ich mal davon aus, dass du CI & CA meinst.
    Wenn ja, ich habe kein Modul, nur einen Digital 4100CI, bin also dort wahrscheinlich nicht richtig.
    Wenn doch, bitte ich euch um Entschuldigung und bitte gleichzeitig um eure Hilfe damit ich das richtige finde.
     
    #6
  7. Black Dragon
    Offline

    Black Dragon Guest

    doch da bist du richtig,wei du auch die firmware von diesen recier verwendest ;) und nein sie macht kein au egal welche firmware du drauf spielst ;) und bist jetzt in den richtigen bereich;)
     
    #7

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.