Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Problem Als Client Austria Sat hell bekommen???

Dieses Thema im Forum "Neutrino" wurde erstellt von astorre, 8. März 2012.

  1. astorre
    Offline

    astorre Newbie

    Registriert:
    15. Februar 2012
    Beiträge:
    21
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Habe hier mal gesucht , ob es bereits ähnliche Probleme gab,habe allerdings nichts gefunden.

    Zu meinem Problem : Nutze die Kathi UFS 910 als CS Client mit der
    [h=2]OSCAM 1.10 .[/h]Mir werden dort die verschiedensten >Sachen angeboten.Sky Hd+ usw . Alles Wunderbar.

    Bis auf Austria Sat und MTV ( die mit Angeboten werden ) die bekomme ich nicht hell...
     
    #1
  2. Skywalker
    Offline

    Skywalker VIP

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.313
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    Tja....
    Das wird OScam auch nur mit einer Line für diese Karte(n) hinbekommen...
    Außer, du hast schon mal was vom Thema: OScam + Camd3 im Servermodus
    gelesen, um die Ösis und Austriasat mittels Keys helle zu bekommen???
    Es gibt inzwischen hier im Forum geschätzte 100 Threads, incl. Lösung, für....
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.