Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

alles weg

Dieses Thema im Forum "Edision Argus VIP" wurde erstellt von Ich neu, 27. April 2011.

  1. Ich neu
    Offline

    Ich neu Ist gelegentlich hier

    Registriert:
    4. November 2008
    Beiträge:
    49
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    Hallo
    habe folgendes Problem mein VIP findet kein Antennensignal mehr ...
    hat keine Sender mehr nichts garnichts
    hat jemand eine Idee?
    Danke
     
    #1
  2. Derek Buegel
    Online

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    12.958
    Zustimmungen:
    17.456
    Punkte für Erfolge:
    113
    AW: alles weg

    Leih Dir irgendwo einen funktionierenden Receiver, schließ ihn bei Dir an, um zu überprüfen, ob das Problem vom Resi herrührt oder von der Antenne.
    MfG
     
    #2
    Ich neu und Pilot gefällt das.
  3. Ich neu
    Offline

    Ich neu Ist gelegentlich hier

    Registriert:
    4. November 2008
    Beiträge:
    49
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    AW: alles weg

    Habe einen Premiere Receiver dran und alles läuft also ist es der Resi ...
    Danke werde mal morgen eine reset versuchen und alles neu machen mal sehen
     
    #3
  4. Ich neu
    Offline

    Ich neu Ist gelegentlich hier

    Registriert:
    4. November 2008
    Beiträge:
    49
    Zustimmungen:
    13
    Punkte für Erfolge:
    8
    AW: alles weg

    Habe alles neu raufgespielt geht wieder alles ok...
    Hoffe war einmalig ...
     
    #4
    Derek Buegel gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.