Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Talk A/V Einstellung/ Format ändert sich nicht

Dieses Thema im Forum "Gigablue 800 HD solo" wurde erstellt von GigAVogeL, 24. März 2013.

  1. GigAVogeL
    Offline

    GigAVogeL Ist gelegentlich hier

    Registriert:
    19. Juni 2012
    Beiträge:
    96
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Ort:
    Das Tor zum Sau
    hi....

    ist das normal das bei HD Kanälen, wo ältere Sendungen laufen teilweise links und rechts Balken sind?....und wenn ich dann noch das Format ändern will es nichts passiert...die Balken bleiben??????
    hat jemand ne Idee woran das liegt?
     
    Zuletzt bearbeitet: 24. März 2013
    #1
  2. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.994
    Zustimmungen:
    7.632
    Punkte für Erfolge:
    113
    AW: A/V Einstellung/ Format ändert sich nicht

    Das ist normal, das sind Sendungen die in 4:3 Format aufgenommen worden, du bekommst die Balken weg, indem die die A/V Einstellungen änderst, aber dann fehlt Dir z.B. oben und unten was von Bild
     
    #2
    GigAVogeL und Pilot gefällt das.

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.