Information ausblenden
Das Digital Eliteboard ist ein Kostenloses Forum. Wenn du alle Bereiche sehen möchtest oder Fragen hast, musst du dich zunächst Registrieren.

Jetzt Registrieren

Gelöst 9600 HD (Freetz Client) bekommt Softcam nicht

Dieses Thema im Forum "Opticum 9600" wurde erstellt von trompi, 13. Mai 2011.

  1. trompi
    Offline

    trompi Newbie

    Registriert:
    10. März 2009
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo ich habe die letzten Tage erfolgreich ein Freetz Cardserver zum Homesharen aufgebaut.

    Clients sind:
    Dbox 2 mit Zebradem 3.52, CCcam 2.0.11
    Opticum 9600 HD 3.35, CCcam 2.1.3

    Server:
    Fritzbox 7240 mit Zebradem Freetz-Image
    V13 im Smargo

    Das sharen der V13 funktioniert soweit, jedoch will ich an den Opticum zusätzlich die Softcam.Key senden, hab dies in der Freetz auch mit F: dbox2 dbox2 0 1 0 konfiguriert. Jedoch kann man beim Opticum das "yes" in der C-Line nicht setzen.
    Die C-Line ist da recht abgespeckt.

    Die Keys werden vom Freetz erfolgreich geladen, kann man in der .log-Datei sehen.
    Aber am Opticum kommt nichts an.

    Muss man dabei irgendetwas besonderes beachten?
     
    #1
  2. dunki
    Offline

    dunki Board Guru

    Registriert:
    21. März 2010
    Beiträge:
    1.444
    Zustimmungen:
    182
    Punkte für Erfolge:
    63
    AW: 9600 HD (Freetz Client) bekommt Softcam nicht

    Sollte funktionieren. Ich habe allerdings die Keys über Oscam--> Camd3 am Laufen. Opti greift auf cccam zu, wird zu Oscam geleitet, Oscam holt die Keys von Camd 3. Gibts auch nen Thread zu:
    https://www.digital-eliteboard.com/f931/orf-124573/index5.html#post943204
     
    #2

Direkt Antworten

Überprüfung:
Der Entwurf wurde gespeichert Der Entwurf wurde gelöscht

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.