Gelöst 3 M3 Zero funktionieren nicht mehr

Dieses Thema im Forum "Nintendo DSi" wurde erstellt von Huminator, 24. Mai 2010.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Huminator
    Offline

    Huminator Hacker

    Registriert:
    6. Dezember 2008
    Beiträge:
    450
    Zustimmungen:
    48
    Punkte für Erfolge:
    28
    Beruf:
    Wenn ich das wüsste
    Ort:
    Zu Hause
    Hallo

    Habe das problem das meine M3 Real Karten nacheinander nicht mehr gehen.Folgender Fehler steht beim drücken wenn ich den M3 Buttom drücke

    " Ein Fehler ist aufgetreten.Drücke und halte den Power-Schalter,um das System Auszuschalten.Bitte lies die Nintendo DSI-Anleitung,um weitere Information zu erhalten "

    Habe die Karten zum Händler geschickt,der meinte aber die seien heile, ich sollte das Datum zurückstellen vom DSI. Aber das half auch nichts.

    Habe das 4.8 Paket drauf
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Huminator
    Offline

    Huminator Hacker

    Registriert:
    6. Dezember 2008
    Beiträge:
    450
    Zustimmungen:
    48
    Punkte für Erfolge:
    28
    Beruf:
    Wenn ich das wüsste
    Ort:
    Zu Hause
    AW: 3 M3 Zero funktionieren nicht mehr

    Ähm,,

    Es sind 2 M3 Karten und eine M3 Zero Karte.
    Die Zero geht wieder,habe die Fcore.dat nochmal neu gemacht.Aber die normalen M3 bekomme ich nicht zum laufen
     
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen

OK Mehr information

Diese Seite verwendet Cookies. Mit Ihrem Klick auf OK stimmen Sie der Verwendung von Cookies zu. Andernfalls ist die Funktionalität dieser Website beschränkt.