Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Download Icon

mips-tuxbox-oe2.0 oscam svn11517 VU/VTi Image - inkl. IPv6, ohne libcrypto für ältere Systeme 2019-04-24

Keine Berechtigung zum Download
oscam svn11517 VU/VTi Image - inkl. IPv6, ohne libcrypto für ältere Systeme

Wer auf älteren Systemen mit anderer Version von mir den Fehler error while loading shared libraries: libcrypto.so.1.0.0 bekommt, sollte diese Version nutzen.
Autor
d2z
Downloads
1.197
Aufrufe
4.955
Erstellt am
Letzte Bearbeitung
Bewertung
4,00 Stern(e) 4 Bewertung(en)

Aktuellste Bewertung

Genau das, wonach ich gesucht habe. Wusste echt nicht, dass es für ältere Systeme eine andere "Build" braucht.
WinRar: Warnung keine Archive gefunden!
Schade!
läuft super auf der alten dm800se
Läuft auf VU+ DUO2 mit VTI 8.x.
Oben