Digital Eliteboard - Das große Technik Forum

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Download Icon

arm-dream/vu oscam-svn-dream-webif-dvbapi-libusb-cachex-cacheex_AIO-emu798-ipv6-upx 11691

Keine Berechtigung zum Download
oscam-svn-arm_dream-webif-dvbapi-libusb-emu-ipv6-upx

Bei VTI Image passen die lib´s nicht.
Über die Console/Telnet
Code:
Bitte, Anmelden oder Registrieren Code-Inhalt anzeigen!


+-------------------------------------------------------------------------------
| CROSS = /opt/s3/support/toolchains/arm_dream/bin/arm-newnigma2-linux-gnueabihf-
| CC = /opt/s3/support/toolchains/arm_dream/bin/arm-newnigma2-linux-gnueabihf-gcc
| Settings:
| CONF_DIR = /var/
| CC_OPTS = -O1 -ggdb -pipe -ffunction-sections -fdata-sections -o nodeadcode
| CC_WARN = -W -Wall -Wshadow -Wredundant-decls -Wstrict-prototypes -Wold-style-definition
| CFLAGS = -fexpensive-optimizations -DWITH_LIBCRYPTO=1 -DWITH_LIBUSB=1 -DWITH_UTF8=1 -DWITH_UTF8
| LDFLAGS = -Wl,--gc-sections -DWITH_LIBCRYPTO=1 -DWITH_LIBUSB=1 -DWITH_UTF8=1 -DWITH_UTF8
| LIBS = -lcrypto -lusb-1.0 -lrt -lm -lpthread -ldl
| UseFlags = USE_LIBCRYPTO=1 USE_LIBUSB=1 USE_UTF8=1
| Config:
| Addons : WEBIF WEBIF_LIVELOG WEBIF_JQUERY HAVE_DVBAPI READ_SDT_CHARSETS IRDETO_GUESSING WITH_DEBUG MODULE_MONITOR WITH_LB CS_CACHEEX CS_CACHEEX_AIO CW_CYCLE_CHECK IPV6SUPPORT WITH_EMU WITH_SOFTCAM
| Protocols: CAMD35 CAMD35_TCP NEWCAMD CCCAM CCCSHARE GBOX SCAM CONSTCW
| Readers : NAGRA NAGRA_MERLIN IRDETO CONAX CRYPTOWORKS SECA VIACCESS VIDEOGUARD DRE TONGFANG BULCRYPT GRIFFIN DGCRYPT
| CardRdrs : PHOENIX INTERNAL STINGER SMART
| Compiler : arm-newnigma2-linux-gnueabihf-gcc (crosstool-NG ) 5.2.1 20151005
| Config : build/arm-newnigma2-linux-gnueabihf-libusb/config.mak
+---------------------------------------------------------------------
Autor
ghost0815
Downloads
608
Aufrufe
6.488
Erstellt am
Letzte Bearbeitung
Bewertung
4,17 Stern(e) 6 Bewertung(en)

Aktuellste Bewertung

mit VU+ Ultimo4K läuft es
Danke :)
Leider startet die Version 11.681 auf meiner Solo 4K nicht, weder mit, noch ohne IPv6. Somit werde ich weiterhin die 11.678 nutzen.
ghost0815
ghost0815
Wenn du VTI Image nutz passen die lib´s nicht.
Symlink per Console/Telnet setzen
ln -s /usr/lib/libssl.so.1.0.0 /usr/lib/libssl.so.0.9.8
ln -s /lib/libcrypto.so.1.0.0 /lib/libcrypto.so.0.9.8
EMU startet bei mir leider nicht aber mit IPv6, Danke
Ich finde es jedenfalls gut das sich jemand die Zeit nimmt und uns dies zur Verfügung stellt. Nochmals Danke
Was ist den jetzt besser? schön wäre es ja wenn die sender , welche dadurch besser laufen aufgeführt werden. puls4hd funktioniert zum beispiel auch nicht besser. eine liste der sender wäre super
ghost0815
ghost0815
Das liegt nicht an der Oscam , die du nutzt, das liegt an deinem PayServer.
läuft flüssig auf der Solo 4K
Oben