Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwert bleiben

Download Icon

arm-dream/vu newnigma2-camd-oscam-modern_nn2-git-1535-r9.0_armhf.deb 2019-04-28

Keine Berechtigung zum Download
newnigma2-camd-oscam-modern_nn2-git-1535-r9.0_armhf.deb

für NewNigma OE25 arm Boxen
Sollte es dabei zu folgender Meldung kommen: Depends: libpcsclite1 >=1.8.13 but it ist Not installed E: Unmet dependencies. Try using-f, ist diese so zu lösen

cd /tmp
wget feed.newnigma2.to/daily/oe2.5/deb/arm/libpcsclite1_1.8.13-r0.1_armhf.deb
apt-get update
dpkg --install --force-depends --force-overwrite /tmp/*.deb
apt-get -y -f install
apt-get autoremove
up
Autor
ghost0815
Downloads
332
Aufrufe
2.254
Erstellt am
Letzte Bearbeitung
Bewertung
0,00 Stern(e) 0 Bewertung(en)
Oben