Digital Eliteboard

Registriere dich noch heute kostenloses um Mitglied zu werden! Sobald du angemeldet bist, kannst du auf unserer Seite aktiv teilnehmen, indem du deine eigenen Themen und Beiträge erstellst und dich über deinen eigenen Posteingang mit anderen Mitgliedern unterhalten kannst! Zudem bekommst du Zutritt zu Bereiche, welche für Gäste verwehrt bleiben

Aktueller Inhalt von winerwan

  1. W

    HD+ -Karte wird nicht hell mit oscam (unter openatv 6.3 auf einer Vu+ solo 4K)

    Hallo Derek, für den Lerneffekt wäre es sicherlich richtig gewesen, sich mit dem normalen oscam intensiver zu beschäftigen. Aber 2 Tage kämpfe ich nun schon mit der Box und vielen Foreneinträgen. Unzählige Male habe ich die Box wegen der Umsetzung neuer Ideen geflasht. Irgendwann ist auch die...
  2. W

    HD+ -Karte wird nicht hell mit oscam (unter openatv 6.3 auf einer Vu+ solo 4K)

    Ich noch mal. Derek hat oben gefragt, was ich daraus gelernt habe. Als erstes habe ich gelernt, dass es hier im Forum sehr nette Leute gibt, die einem unheimlich schnell helfen. Ich hätte mich nur viel eher an euch wenden sollen. Als zweites habe ich gelernt, mich nicht auf die...
  3. W

    HD+ -Karte wird nicht hell mit oscam (unter openatv 6.3 auf einer Vu+ solo 4K)

    GANZ HERZLICHEN DANK! In der Zwischenzeit habe ich die oscam-smod installiert und siehe da, es FUNKTIONIERT! Vielen Dank an alle, die sich hier unterstützend gemeldet haben. Ehrlich gesagt, hatte ich so schnell nicht damit gerechnet! Jetzt nur noch die restlichen Plugins installieren und dann...
  4. W

    HD+ -Karte wird nicht hell mit oscam (unter openatv 6.3 auf einer Vu+ solo 4K)

    @Osprey ja, habe eine 16GB SD Karte mit dem Image eingesetzt und per USB Strom drauf. Mein TV und LAN Kabel sind dran. Tastatur nicht. Hatte den Raspi vorher als OSCAM Server benutze. Lief einwandfrei. Danke Dir!!!
  5. W

    HD+ -Karte wird nicht hell mit oscam (unter openatv 6.3 auf einer Vu+ solo 4K)

    Hallo zusammen, bis zum letzten Wochenende lief meine HD+ - Karte in meiner VU+ solo 4 k unter openatv 6.3 mit der cccam 2.32 ohne Probleme. Anfang der Woche waren dann die HD+-Sender plötzlich dunkel. Ich habe mich dann durch verschiedene Foren durchgewühlt und mich am Schluss dafür...
  6. W

    CCcam V13 und Livespiele

    AW: CCcam V13 und Livespiele Hi Kilian, hab mich nicht richtig ausgedrückt. Mit scam ging es bei mir auch, nur ORF war bei mir dunkel. Da mit cccam jetzt alles funktioniert ist mir das natürlich lieber.:emoticon-0105-wink:
  7. W

    CCcam V13 und Livespiele

    AW: CCcam V13 und Livespiele Habe es ebenfalls am Wochenende getestet (Clarke Tech ET 9100, OpenPli 2.1, V13). Funktioniert alles (HD+, Livespiele) perfekt! Auch ORF ist wieder hell, mit scam habe ich das nicht hinbekommen. Hoffentlich bleibt es so!
  8. W

    Mit mal Freezer bei HD+

    AW: Mit mal Freezer bei HD+ Hallo SpARC, ich hab die 2.3.0 bei mir installiert und habe eine HD01-Karte. Bis gestern lief alles störungsfrei. Gestern abend waren dann wieder Freezer da. Also wieder die B Line aktiviert und Ruhe war. Scheint so, dass ich mich doch mal mit einer Alternative...
  9. W

    Mit mal Freezer bei HD+

    AW: Mit mal Freezer bei HD+ hallo zusammen, manchmal hilft lesen doch weiter. Ich bin totaler Linux-Laie und auch ein "alter" Sack. Bin hier im Forum dann auf die deutsche Übersetzung der cccam.cfg gestoßen und siehe da, auf einmal klappt es. Mir war nicht bewusst, dass ich vor dem Befehl...
  10. W

    Mit mal Freezer bei HD+

    AW: Mit mal Freezer bei HD+ hallo diterium, die f-lines sind bei mir garnicht geschaltet. Ich share nicht, ich will nur HD+ ohne Freezer sehen. Keiner ne Lösung?
  11. W

    Mit mal Freezer bei HD+

    AW: Mit mal Freezer bei HD+ @Pretender666 Mit B: /dev/sci1 07 blockier ich doch schon die EMMs oder muss ich noch weitere Einstellungen vornehmen, damit nichts mehr durchgelassen wird?
  12. W

    Mit mal Freezer bei HD+

    AW: Mit mal Freezer bei HD+ Hallo zusammen, ich muss mich doch noch einmal zu dem Thema melden, weil ich gestern abend auf RTL doch wieder Freezer hatte. Ich habe unverändert folgende Einstellungen: B: /dev/sci1 07 (im Schacht 1 ist die weiße HD+-Karte) B: /dev/sci0 01 (im Schacht 0 ist...
  13. W

    Mit mal Freezer bei HD+

    AW: Mit mal Freezer bei HD+ Hallo zusammen, hatte bei meiner Clarke Tech ET 9100 auch einige Tage Freezer (aktuelle cccam und weiße HD+-Karte). Hab dann die Box 2 Tage laufen lassen. cccam-Info zeigt über 20.000 EMM's an. Hab es jetzt erst mal wieder geblockt, gestern hatte ich zumindest keine...
  14. W

    FritzCall Problem?

    AW: FritzCall Problem? Hallo, hab zwar keine Dreambox, sondern die ClarkeTech ET 9100 und die FB 7270 mit der aktuellsten Firmware. Habe soeben FritzCall installiert und alles funktioniert perfekt. An der Firmware kann es meines Erachtens nicht liegen. Gruß, winerwan
Oben