1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ZyXEL Prestige 660 stellt keine Verbindung her

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von kleiner.koenigstiger, 11. Juni 2009.

  1. kleiner.koenigstiger
    Offline

    kleiner.koenigstiger Ist oft hier

    Registriert:
    24. Oktober 2008
    Beiträge:
    138
    Zustimmungen:
    14
    Punkte für Erfolge:
    0
    Beruf:
    Selbstständiger Elektriker
    Ort:
    Chiemsee
    Habe irgendwie ein blödes Problem. Habe eine fertig hergerichtete Dreambox mit Gemini 4.6 die auch schon mal Probeweise an einem anderen Anschluß gelaufen ist. Als ich sie aber bei meinem Freund angestöpselt habe an seinem ZyTEL Router, kam es mir schon spanisch vor, dass nicht mal eine LED am Router ... wenigstens kurz blinkt oder so.
    Habe im Router ohne Probleme meine Dyndns einrichten können. Als ich aber eine Portweiterleitung an meine Box machen wollte, stellte ich fest, dass der Router die Box nicht mal erkannt hatte.
    Mit DCC konnte ich sie auch nicht finden.
    DHCP ist im Router wie auch in der Box aktiv!

    :OO:OO:OO

    Könnte mir noch jemand einen Tipp geben, woran es noch liegen könnte?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. bob marley
    Offline

    bob marley Ist oft hier

    Registriert:
    14. Dezember 2008
    Beiträge:
    145
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: ZyXEL Prestige 660 stellt keine Verbindung her

    hallo leute
    mein kumpel hat genau das gleiche problem mit seinem Zyxel router von O2.
    seine Dreambox bekommt keine IP zugewiesen.
    muss man da im Router was einstellen oder so?
    ich bitte euch um helfe
    danke
     
    #2

Diese Seite empfehlen