1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Zweiter USB-Anschluss funktioniert nicht

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von hatingdead, 1. Juni 2012.

  1. hatingdead
    Offline

    hatingdead Ist gelegentlich hier

    Registriert:
    22. Januar 2012
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Bei der Box sind ja hinten zwei USB-Anschlüsse übereinander.
    Nur der untere zeigt eine Funktion.


    Mir ist das heute nur durch Zufall aufgefallen, weil ich was von der Festplatte auf den USB-Stick ziehen wollte und mich gewundert habe, dass der Stick nicht erkannt wird.
    Dann habe ich mal die WLan Bridge,welche im Port steckte, in den oberen Port gesteckt und festgestellt, dass dort scheinbar nichtmal Strom ankommt.
    Hardware defekt?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Green Eagle
    Offline

    Green Eagle Guest

    Hört sich danach an, ich kann mir nicht vorstellen, das es an den Treibern liegt.
    Zur Sicherheit installiere mal das originale Image und teste. Aber wird das Ergebins nicht verschönen.
     
    #2
  4. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    Wlan Bridge würd ich mit USB Aktiv Hub betreiben.
    Teste doch mal den Stick oben und unten ohne Bridge !
     
    #3
  5. hatingdead
    Offline

    hatingdead Ist gelegentlich hier

    Registriert:
    22. Januar 2012
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Stick oben und unten ohne Bridge hatte ich natürlich auch getestet - keine Reaktion.

    Da mit dem Original-Image versuche ich nochmal. Dann bleibt wohl nur noch den Shop anzuschreiben...
     
    #4
  6. hatingdead
    Offline

    hatingdead Ist gelegentlich hier

    Registriert:
    22. Januar 2012
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Beruf:
    Student
    Auch das Aufspielen des neuesten Original-Images brachte keine Besserung.

    Es wird vermutlich wirklich ein Hardwaredefekt sein.
     
    #5
  7. xatar415
    Offline

    xatar415 Stamm User

    Registriert:
    31. Mai 2009
    Beiträge:
    1.151
    Zustimmungen:
    101
    Punkte für Erfolge:
    63
    Beruf:
    Para Para
    Homepage:
    AW: Zweiter USB-Anschluss funktioniert nicht

    wie alt ist den die Box¿¿
     
    #6
  8. hatingdead
    Offline

    hatingdead Ist gelegentlich hier

    Registriert:
    22. Januar 2012
    Beiträge:
    93
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Beruf:
    Student
    AW: Zweiter USB-Anschluss funktioniert nicht

    Gekauft im Januar.
     
    #7
  9. moddi00
    Offline

    moddi00 Best Member

    Registriert:
    5. Juli 2011
    Beiträge:
    5.382
    Zustimmungen:
    2.934
    Punkte für Erfolge:
    113
    Ort:
    Austria
    Jo da wird der USB was haben!

    Aber da du noch Garantie auf die Box hat, würde ich da mal Händler kontaktieren und Box tauschen oder reparieren lassen.
     
    #8

Diese Seite empfehlen