1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Zwei Ferguson 102 E als Clientboxen betreiben....klappt nicht richtig !!!

Dieses Thema im Forum "Ferguson Ariva 102E" wurde erstellt von DerTag, 8. Mai 2012.

  1. DerTag
    Offline

    DerTag Ist oft hier

    Registriert:
    9. November 2008
    Beiträge:
    171
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo Freunde

    Folgende Voraussetzungen sind gegeben.

    Ich habe zwei Ferguson 102 e Boxen welche jeweils mit eigener C-Line bestückt sind.
    Mit diesen C-lines greife ich über Inet auf eine Fritzbox zu.
    Das klappt auch ohneweiters wen ich das nur mit einer Box mache.
    Wenn beide Boxen gleichzeitig auf die entfernte Fritzbox zugreife gibt es Probleme...Aussetzer bis
    hin zum kompletten Stillstand einer Box.

    Die Boxen wurden per DHPC im Menü der Box eingerichtet.
    Was mache ich falsch....???

    Wie gesagt die Boxen haben jeweils eine eigene C-line.
    Auch in der Fritzbox sind die dementsprechenden F-Lines richtig eingetragen.
    Würde mich freuen wenn mir jemand helfen könnte.

    Gruß Josef
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Online

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.323
    Zustimmungen:
    12.416
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Das klingt aber arg nach doppelter Line.
    Cccam Server oder Oscam ?


    Sent from my iPhone using Tapatalk
     
    #2
  4. MOSCH69
    Offline

    MOSCH69 Elite Lord

    Registriert:
    6. Februar 2009
    Beiträge:
    3.401
    Zustimmungen:
    2.059
    Punkte für Erfolge:
    113
    Beruf:
    CNC Programmierer
    Ort:
    Niederrhein
    für mich klingt das nach gleicher MAC Adresse
     
    #3

Diese Seite empfehlen