1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Zusatzfunktion ohne Funktion

Dieses Thema im Forum "Opticum X405/X406" wurde erstellt von ben931, 8. Januar 2014.

  1. ben931
    Offline

    ben931 Newbie

    Registriert:
    4. Februar 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo an alle,

    im Menbü gibt es ja diverse Zusatzfunktionen wie abspielen von Youtube clips etc... Allerdings werden nicht alle Clips angezeigt wenn man sucht wie bei einer Suche mit PC. Auch die Youp... funktioniert überhaupt nicht. Liegt es an irgendwelchen Einstellungen?

    An das Forum und alle beteiligten ein dickes LOB für eure Arbeit habe hier schon vieles positiv umsetzen können.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. _kickrunner_
    Online

    _kickrunner_ Board Guru Supporter

    Registriert:
    22. September 2013
    Beiträge:
    1.398
    Zustimmungen:
    507
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Dipl.-Ing
    Ort:
    links in NRW
    AW: Zusatzfunktion ohne Funktion

    Youtube müsste uneingeschränkt wie am PC funken - Youporn ging noch nie.

    EDIT:

    Wie ist die box mit dem Router verbunden ?
     
    Zuletzt bearbeitet: 8. Januar 2014
    #2
  4. ben931
    Offline

    ben931 Newbie

    Registriert:
    4. Februar 2013
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Zusatzfunktion ohne Funktion

    Also die BOX ist über einen switch direkt mit dem router verbunden.
     
    #3

Diese Seite empfehlen