1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk YouTube Problem

Dieses Thema im Forum "Edision Argus miniplus highspeed HD" wurde erstellt von Einstein7, 21. Dezember 2012.

  1. Einstein7
    Offline

    Einstein7 Freak

    Registriert:
    7. April 2010
    Beiträge:
    251
    Zustimmungen:
    27
    Punkte für Erfolge:
    28
    Hallo,

    habe ein Problem mit YouTube, dauernt hängt der Resi.. Egal bei welcher software...

    Aber vorher hat es alles getan, und auf einmal nicht mehr...

    Bitte um hilfe.....:(


    Gruss.........Einstein :good:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.382
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: YouTube Problem

    Hallo Einstein7,

    liegt wohl an Youtube. Die müssen was geändert haben.
    Mit dem underline lief es noch vor 3 Tagen. Jetzt nicht mehr.
    Muß Kunbert wohl mit einer neuen Iltv anpassen.


    Mlg piloten
     
    #2
    extra, Derek Buegel und Einstein7 gefällt das.
  4. Einstein7
    Offline

    Einstein7 Freak

    Registriert:
    7. April 2010
    Beiträge:
    251
    Zustimmungen:
    27
    Punkte für Erfolge:
    28
    AW: YouTube Problem

    Danke,

    ihr seit die besten.....:emoticon-0178-rock:

    Gruss.....................:good:
     
    #3

Diese Seite empfehlen