1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos YouTube-Problem, Lösung in Sicht!

Dieses Thema im Forum "OPTIMUSS underline" wurde erstellt von Derek Buegel, 4. Januar 2013.

  1. Derek Buegel
    Offline

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    9.511
    Zustimmungen:
    9.979
    Punkte für Erfolge:
    113
    Ich habe gerade gelesen, das es von der Amiko_Soft, eine gefixte FW geben soll, wo das YouTube_Problem behoben sein soll.
    Da kann es ja nicht mehr lange dauern (hoffendlich), bis es von Kuni auch eine dementsprechende Version geben wird.

    MfG
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: YouTube-Problem, Lösung in Sicht!

    Beim Pingulux gibts auch eine neue Spark software: youtube läuft da.


    Mlg piloten
     
    #2
    Derek Buegel gefällt das.
  4. Derek Buegel
    Offline

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    9.511
    Zustimmungen:
    9.979
    Punkte für Erfolge:
    113
    AW: YouTube-Problem, Lösung in Sicht!

    ... und da war sie schon (die Firmware), danke Piloten, für das einstellen in die DB.

    MfG


    Leider geht kein YouTube - connect to server failed!

    Stimmt nur halb, an einem Optimuss geht YouTube (ist bei mir Server) bei einem nicht (bei mir Client). was ist da los?
     
    Zuletzt bearbeitet: 4. Januar 2013
    #3
  5. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: YouTube-Problem, Lösung in Sicht!

    Stimmt: youtube beim undline läuft noch nicht.
    Hab gerade gelesen: beim Mini läuft youtube.
    Da muß Kunbert beim underline noch nachbessern.

    Mlg piloten
     
    #4
  6. Derek Buegel
    Offline

    Derek Buegel VIP

    Registriert:
    11. September 2010
    Beiträge:
    9.511
    Zustimmungen:
    9.979
    Punkte für Erfolge:
    113
    AW: YouTube-Problem, Lösung in Sicht!

    Komisch ist nur, das ich mit dem Server (Optimuss1) Verbindung zum I-Net bekomme, mit dem Clienten (Optimus2) aber nicht???
    HS läuft aber.

    MfG

    P.S. Hatte nur geschaut ob die Vorschau geht, YouTube ansich geht aber nicht.

    Habs hinbekommen. Musste DHCP auf an stellen hat die IP erneuert, danach ging es. Alles zurückgestellt (DHCP auf aus), jetzt läuft zumindest die Wettervorschau.
    Die Frage ist nur, warum musste ich das beim Optimuss1 nicht?
     
    Zuletzt bearbeitet: 4. Januar 2013
    #5
    Soldier28 gefällt das.
  7. Soldier28
    Offline

    Soldier28 Ist gelegentlich hier

    Registriert:
    20. Juli 2011
    Beiträge:
    43
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Ort:
    Duisburg
    AW: YouTube-Problem, Lösung in Sicht!

    Neue ILTV aufgespielt:

    Youtube video geöffnet uuuund....
    KEIN ABSTURZ :)))
    ABEEEER
    auch kein Bild !!! -.-
    Die ganze zeit steht dort "Downloading Data".. bei jedem video.
    Schade
     
    Zuletzt bearbeitet: 4. Januar 2013
    #6
  8. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: YouTube-Problem, Lösung in Sicht!

    noch mal getestet.
    so vorgegangen: Musste DHCP auf an stellen hat die IP erneuert, danach ging es. Alles zurückgestellt (DHCP auf aus)-wie Derek Buegel

    Youtube läuft.
    Dauert aber ca 30sec bis Bild kommt.


    Mlg piloten
     
    #7
  9. Soldier28
    Offline

    Soldier28 Ist gelegentlich hier

    Registriert:
    20. Juli 2011
    Beiträge:
    43
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Ort:
    Duisburg
    AW: YouTube-Problem, Lösung in Sicht!

    Also bei mir ist DHCP im moment an. Muss ich es dann auf aus stellen und dann sollte es klappen? oder auf aus und dann wieder an?
     
    #8
  10. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.381
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: YouTube-Problem, Lösung in Sicht!

    Teste es aus.
    Bei läufts mit DHCP aus zum Schluß.
    Aber es dauert: Du mußt da Geduld haben. Habs nicht gemessen. Kasnn auch 1 min sein bis es läuft,
    Der vierte Film lief ga nicht. Bin jetzt beim 5 Film.


    Mlg piloten
     
    #9
    Derek Buegel und Soldier28 gefällt das.
  11. Soldier28
    Offline

    Soldier28 Ist gelegentlich hier

    Registriert:
    20. Juli 2011
    Beiträge:
    43
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Ort:
    Duisburg
    AW: YouTube-Problem, Lösung in Sicht!

    Jo, hat funktioniert. Danke =)
     
    #10

Diese Seite empfehlen