1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Youtube/Mytube funktioniert nicht

Dieses Thema im Forum "Dreambox 8000 HD" wurde erstellt von @mike, 1. Januar 2011.

  1. @mike
    Offline

    @mike Freak

    Registriert:
    6. Juli 2009
    Beiträge:
    226
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    hallo,
    funktioniert beim 8000 das plugin MyTube nicht mehr
    oder mache ich fehler ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Labertasche
    Offline

    Labertasche Guest

    AW: Youtube/Mytube funktioniert nicht

    Bei mir läufts auf der 8000erClone NN² 3.0.2.
    Hast Du mal deinstalliert und neuinstalliert wirkt manchmal Wunder!!:ja:ja:emoticon-0168-drink:emoticon-0168-drink
     
    #2
  4. Tina Redlight
    Offline

    Tina Redlight Elite Lord

    Registriert:
    21. Mai 2009
    Beiträge:
    5.276
    Zustimmungen:
    4.703
    Punkte für Erfolge:
    113
    AW: Youtube/Mytube funktioniert nicht

    Hi

    @ @mike

    Ob Du einen Fehler machst, kann man ohne, dass Du irgendwelche Angaben gemacht hast, nicht wissen.

    Auch welches Image Du nutzt verschweigst Du.

    Ist ungefähr so, wie wenn Du in eine Autowerkstatt fährst und sagst, mein Wagen springt nicht mehr an. Was kann das sein ??......

    Fakt ist: auf meiner DM 8000 mit original Image läuft der Mytube Player problemlos
     
    #3
  5. @mike
    Offline

    @mike Freak

    Registriert:
    6. Juli 2009
    Beiträge:
    226
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    AW: Youtube/Mytube funktioniert nicht

    Gemini 5.1 ist die image
    ja ich habe auch mal reinstalliert
    na ja werde demnächst nocmal probieren
    danke für zahreiche antworten
     
    #4

Diese Seite empfehlen