1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von chrisbond, 28. Dezember 2013.

  1. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hi, ich habe einen Xtrend Et4000 Receiver, meine Abo-Karten: Sky S02 sowie ORF Ice. Ich sitzte seit mehreren Tagen vor den Oscam Einstellungen, habe sehr viel im Forum gelesen und ausprobiert. Doch ich bekomme die S02 nicht hell. ORF Ice ist kein Problem. Bitte um Hilfe! Möchte Home CS mit meinem Opticum HD 403 p betreiben. Mein Image: Open PLI 3.0, Server wär der Xtrend und der Opti mein Client. Hier meine Einstellungen.

    Oscam Config:
    [global]logfile = /tmp/oscam.log;stdout
    nice = -1
    WaitForCards = 1
    preferlocalcards = 1
    maxlogsize = 256


    saveinithistory = 1
    [webif]
    HttpPort = 8888
    htthelplang = de
    HttpUser =
    HttpPWD =
    HttpRefresh = 60
    HttpAllowed = 192.168.1.1-192.168.255.255
    HttpReadOnly = 0


    [dvbapi]
    Enabled = 1
    Boxtype = dreambox
    User = dvbapi
    decodeforever = 1
    AU = 1

    Oscam Server:
    [reader]
    label = ORFIce
    protocol = internal
    device = /dev/sci1
    detect = CD
    cardmhz = 368
    caid = 0D95
    boxid = 12345678
    group = 1
    emmcache = 1,1,2

    [reader]
    label = S02
    protocol = internal
    device = /dev/sci0
    detect = CD
    ecmwhitelist = 1702:93;1833:89
    mhz = 600
    cardmhz = 600
    caid = 1702,1833
    boxkey = 1122334455667788
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1


    Oscam User:
    [account]
    User = dvbapi
    AU = 1
    betatunnel = 1833.FFFF:1702
    Group = 1
    [account]
    User = chris
    Pwd = chris
    AU = 1
    Group = 1

    Bitte um Hilfe! Danke im Voraus.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.867
    Zustimmungen:
    16.174
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    hi,
    was sagt das log wenn die karte eingelesen wird nach oscam start?
    welche oscam version benutzt Du?
    mal probiert die karten zu tauschen, die eine nach oben andere nach unten?
     
    #2
  4. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Danke für die schnelle Antwort.
    Ich benutze Oscam 1.20 EMU Version build r9087
    Karten habe ich getauscht, hat nichts gebracht.

    Status:
    2013/12/29 07:11:10 542F40 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 07:11:10 542F40 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!

    Bei der S02 steht: ERROR (no entitlements)

    Kann es auch daran liegen, dass bei mir die Oscam Dvbapi, Oscam.Srvid leer sind ? Es sind keine Einträge dort vorhanden. Wenn ja, was muss ich da ändern?
     
    Zuletzt bearbeitet: 29. Dezember 2013
    #3
  5. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.867
    Zustimmungen:
    16.174
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    die dateien sind nicht relevant, die karte sollte ohne die dateien erkannt werden

    wenn du die karten tauschst von oben nach unten musst aber auch die device anpassen

    poste mal das start log wenn die karte eingelesen wird
     
    #4
  6. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Wo finde ich das start log?
     
    #5
  7. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.867
    Zustimmungen:
    16.174
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    am einfachsten übers webIF, auf FILES --> logfile gehen

    und deine configs bitte posten ohne kommen wir ehh nicht weiter

    am besten oscam erstmal neu starten
     
    #6
  8. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Hier ist die Logfile

    > OSCam << cardserver log switched at Sun Dec 29 09:09:13 2013
    -------------------------------------------------------------------------------
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:09:13 0 >> OSCam << cardserver log switched, version 1.20-EMU-Version, build r9087 (mipsel-unknown-linux-gnu)
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:09:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!

    Hier ist die Config:

    [global]
    logfile = /tmp/oscam.log;stdout
    nice = -1
    WaitForCards = 1
    preferlocalcards = 1
    maxlogsize = 256


    saveinithistory = 1
    [webif]
    HttpPort = 8888
    htthelplang = de
    HttpUser =
    HttpPWD =
    HttpRefresh = 60
    HttpAllowed = 192.168.1.1-192.168.255.255
    HttpReadOnly = 0


    [dvbapi]
    Enabled = 1
    Boxtype = dreambox
    User = dvbapi
    decodeforever = 1
    AU = 1
     
    #7
  9. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.867
    Zustimmungen:
    16.174
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    1. das ist kein start log, start log sieht so aus
    -------------------------------------------------------------------------------
    >> OSCam << cardserver started at Sun Dec 29 08:08:20 2013
    -------------------------------------------------------------------------------
    2013/12/29 08:08:20 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build r9029 (arm-linux-gnueabi)
    2013/12/29 08:08:20 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 9788
    2013/12/29 08:08:20 0 s services reloaded: 0 services freed, 24 services loaded, rejected 0
    2013/12/29 08:08:20 0 s userdb reloaded: 3 accounts loaded, 0 expired, 0 disabled
    2013/12/29 08:08:20 0 s signal handling initialized


    2013/12/29 08:08:20 0 s OSEmu [camd35] creating thread for device 127.0.0.1
    2013/12/29 08:08:20 0 s V14 [mouse] creating thread for device /dev/v14
    2013/12/29 08:08:20 0 s HD01 [mouse] creating thread for device /dev/hd01
    2013/12/29 08:08:20 0 s waiting for local card init
    2013/12/29 08:08:20 31A970 p camd35 proxy 127.0.0.1:23456
    2013/12/29 08:08:20 31A970 p OSEmu [camd35] proxy initialized, server 127.0.0.1:23456
    2013/12/29 08:08:20 380A80 h webif: decompressed 52414 bytes back into 154648 bytes
    2013/12/29 08:08:20 380A80 h HTTP Server running. ip=0.0.0.0 port=1XXXX
    2013/12/29 08:08:21 362610 r HD01 [mouse] Reader initialized (device=/dev/hd01, detect=cd, mhz=357, cardmhz=357)
    2013/12/29 08:08:21 362610 r HD01 [mouse] card detected
    2013/12/29 08:08:21 31C640 r V14 [mouse] card detected
    2013/12/29 08:08:22 31C640 r V14 [mouse] ATR: 3F FD 15 XX XX XX
    2013/12/29 08:08:22 31C640 r V14 [mouse] Init card protocol T0, FI=1, F=372, D=16, N=2
    2013/12/29 08:08:22 31C640 r V14 [mouse] Setting baudrate to 153600 bps
    2013/12/29 08:08:22 31C640 r V14 [mouse] Calculated work ETU is 3.88 us
    2013/12/29 08:08:22 31C640 r V14 [mouse] ATR Fsmax is 5 MHz, clocking card to wanted user cardspeed of 6.00 MHz (specified in reader->mhz)
    2013/12/29 08:08:23 362610 r HD01 [mouse] ATR: 3F FF 95 XX XX XX XX
    2013/12/29 08:08:23 362610 r HD01 [mouse] Init card protocol T1, FI=9, F=512, D=16, N=255
    2013/12/29 08:08:23 362610 r HD01 [mouse] Setting baudrate to 111600 bps
    2013/12/29 08:08:23 362610 r HD01 [mouse] Calculated work ETU is 8.96 us
    2013/12/29 08:08:23 362610 r HD01 [mouse] ATR Fsmax is 5 MHz, clocking card to wanted user cardspeed of 3.57 MHz (specified in reader->mhz)
    2013/12/29 08:08:23 362610 r HD01 [mouse] Card responded ok for ifsd request of 251
    2013/12/29 08:08:23 31C640 r V14 [mouse] Card type: P1TV
    2013/12/29 08:08:23 31C640 r V14 [mouse] Rom version: 20AA
    2013/12/29 08:08:23 31C640 r V14 [mouse] parental lock setting: FF FF FF FF
    2013/12/29 08:08:23 31C640 r V14 [mouse] type: VideoGuard Sky Germany (098C), caid: 098C
    2013/12/29 08:08:23 31C640 r V14 [mouse] serial: ########, BoxID: ########, baseyear: 2004
    2013/12/29 08:08:23 31C640 r V14 [mouse] ready for requests
    2013/12/29 08:08:23 31C640 r V14 [mouse] found card system videoguard2
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] THIS WAS A SUCCESFULL START ATTEMPT No 1 out of max alloted of 1
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] card detected
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] type: VideoGuard Sky Germany (098C)
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 0056, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 005d, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 005e, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 007b, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 007d, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 0081, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:23 31C640 r V14 [videoguard2] tier: 008e, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00c0, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00c7, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00c8, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00c9, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00ca, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00e4, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00e5, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00f3, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 31C640 r V14 [videoguard2] tier: 00fa, expiry date: 2014/04/26-01:00:00
    2013/12/29 08:08:24 362610 r HD01 [mouse] detect native nagra card
    2013/12/29 08:08:24 362610 r HD01 [mouse] found card system nagra
    2013/12/29 08:08:24 362610 r HD01 [nagra] THIS WAS A SUCCESFULL START ATTEMPT No 1 out of max alloted of 1
    2013/12/29 08:08:24 362610 r HD01 [nagra] ROM: D N A S P 1 4 2
    2013/12/29 08:08:24 362610 r HD01 [nagra] REV: R e v G C 6
    2013/12/29 08:08:24 362610 r HD01 [nagra] SER: ############
    2013/12/29 08:08:24 362610 r HD01 [nagra] CAID: 1830
    2013/12/29 08:08:24 362610 r HD01 [nagra] Prv.ID: 00 00 34 11 (sysid)
    2013/12/29 08:08:24 362610 r HD01 [nagra] Prv.ID: 00 00 00 00
    2013/12/29 08:08:25 362610 r HD01 [nagra] IRD ID: ############
    2013/12/29 08:08:25 362610 r HD01 [nagra] active to: 2014/02/18 11:59
    2013/12/29 08:08:25 362610 r HD01 [nagra] -----------------------------------------
    2013/12/29 08:08:25 362610 r HD01 [nagra] |id |tier |valid from |valid to |
    2013/12/29 08:08:25 362610 r HD01 [nagra] +----+--------+------------+------------+
    2013/12/29 08:08:25 362610 r HD01 [nagra] |8011|0064 |2013/11/26 |2014/11/27 |
    2013/12/29 08:08:25 362610 r HD01 [nagra] |8011|0065 |1992/01/01 |1993/01/01 |
    2013/12/29 08:08:25 362610 r HD01 [nagra] -----------------------------------------
    2013/12/29 08:08:25 362610 r HD01 [nagra] ready for requests
    2013/12/29 08:08:25 0 s init for all local cards done

    2. um oscam lauffähig zu machen werden die oscam.conf,-.server,-.user benötigt
    du hast die oscam.conf gepostet, nur mit der datei wird kein system laufen

    3. spoiler verwenden bitte
    Wie verwende ich Spoiler

    Antworten, erweitert. Oben rechts im Menü findet ihr Spoiler. Damit werden die Beiträge nicht so riesen lang.
    Spoiler anlicken,2x Enter drücken , Die kopierten Sachen dort einfügen

    [​IMG]
     
    #8
  10. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Hier die Oscam Config:

    [global]
    logfile = /tmp/oscam.log;stdout
    nice = -1
    WaitForCards = 1
    preferlocalcards = 1
    maxlogsize = 256


    saveinithistory = 1
    [webif]
    HttpPort = 8888
    htthelplang = de
    HttpUser =
    HttpPWD =
    HttpRefresh = 60
    HttpAllowed = 192.168.1.1-192.168.255.255
    HttpReadOnly = 0


    [dvbapi]
    Enabled = 1
    Boxtype = dreambox
    User = dvbapi
    decodeforever = 1
    AU = 1

    Oscam Server:
    [reader]
    label = ORFIce
    protocol = internal
    device = /dev/sci1
    detect = CD
    cardmhz = 368
    caid = 0D95
    boxid = 12345678
    group = 1
    emmcache = 1,1,2


    [reader]
    label = S02
    protocol = internal
    device = /dev/sci0
    detect = CD
    ecmwhitelist = 1702:93;1833:89
    mhz = 600
    cardmhz = 600
    caid = 1702,1833
    boxkey = 1122334455667788
    group = 1
    emmcache = 1,3,2


    blockemm-unknown = 1

    Osacm User:
    [account]
    User = dvbapi
    AU = 1
    betatunnel = 1833.FFFF:1702
    Group = 1
    [account]
    User = chris
    Pwd = chris
    AU = 1
    Group = 1

    Logfile:
    >> OSCam << cardserver log switched at Sun Dec 29 09:35:11 2013
    -------------------------------------------------------------------------------
    2013/12/29 09:35:11 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:11 0 >> OSCam << cardserver log switched, version 1.20-EMU-Version, build r9087 (mipsel-unknown-linux-gnu)
    2013/12/29 09:35:11 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:12 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:12 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:12 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:12 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:12 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:12 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:13 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:13 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:13 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:13 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:14 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:14 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:14 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:14 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:14 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:15 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:16 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:16 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:16 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:16 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:16 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:16 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:17 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:17 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:17 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:17 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:17 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:17 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:18 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:19 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:19 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:19 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:19 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:19 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:19 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:20 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:20 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:20 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:20 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:20 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:20 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:21 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:21 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:21 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:21 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:21 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:21 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:22 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:23 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:23 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:23 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:23 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:23 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:23 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:24 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:24 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:24 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:24 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:24 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:24 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:25 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:26 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:26 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:26 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:26 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:26 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:26 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:27 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:27 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:27 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:27 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:27 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:27 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:28 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:29 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:29 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:29 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:29 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:29 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:29 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:30 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:30 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:30 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:30 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:30 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:30 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:31 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:31 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:31 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:31 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:31 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:31 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:32 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    2013/12/29 09:35:33 542F50 c [DVBAPI] Demuxer #0 (re)starting decodingrequests on all 4 ecmpids!
    2013/12/29 09:35:33 542F50 c [DVBAPI] Demuxer #0 no suitable readers found that can be used for decoding!
    Vielen Dank für deine Bemühungen
     
    #9
  11. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.867
    Zustimmungen:
    16.174
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    ....immer noch kein startlog..........
     
    #10
  12. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Im WebIf - File - Logfile steht nichts anderes als vorher beschrieben.

    Nach einem Oscam Neustart übers WebIf erscheint unter Status diese Meldung:

    2013/12/29 10:25:08 52D570 r ORFIce [internal] Init card protocol T0, FI=1, F=372, D=2, N=0
    2013/12/29 10:25:08 52D570 r ORFIce [internal] Calculated work ETU is 37.20 us reader mhz = 500
    2013/12/29 10:25:08 52D570 r ORFIce [internal] ATR Fsmax is 5 MHz, clocking card to 5.00 (specified in reader->mhz)
    2013/12/29 10:25:08 52F300 r S02 [internal] ATR: 3B 9F 21 0E 49 52 44 45 54 4F 20 41 43 53 03 84 55 FF 80 6D
    2013/12/29 10:25:08 52F300 r S02 [internal] Init card protocol T14, FI=2, F=558, D=1, N=0
    2013/12/29 10:25:08 52F300 r S02 [internal] Calculated work ETU is 93.00 us reader mhz = 600
    2013/12/29 10:25:08 52F300 r S02 [internal] ATR Fsmax is 6 MHz, clocking card to 6.00 (specified in reader->mhz)
    2013/12/29 10:25:09 52D570 r ORFIce [internal] card detected
    2013/12/29 10:25:09 52D570 r ORFIce [internal] type: CryptoWorks
    2013/12/29 10:25:09 52F300 r S02 [internal] detect irdeto tunneled nagra card
    2013/12/29 10:25:09 52F300 r S02 [internal] no rsa key configured -> using irdeto mode
    2013/12/29 10:25:09 52F300 r S02 [internal] detect irdeto card
    2013/12/29 10:25:09 52D570 r ORFIce [internal] type: CryptoWorks, caid: 0D95, ascii serial: #########, hex serial: ##########
    2013/12/29 10:25:09 52D570 r ORFIce [internal] issuer: CryptoWorks, id: 04, bios: v3, pin: unknown, mfid: 3F00
    2013/12/29 10:25:09 52D570 r ORFIce [internal] providers: 4 (04,08,0C,10)
    2013/12/29 10:25:09 52D570 r ORFIce [internal] found card system cryptoworks
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] THIS WAS A SUCCESFULL START ATTEMPT No 1 out of max alloted of 1
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] provider: 1, id: 04, name: Operator: FFFF
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] chid: 000D, date: 2012/12/08 - 2013/01/07, name: Product 000D
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] chid: 0002, date: 2013/12/22 - 2014/08/29, name: Product 0002
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] chid: FFE0, date: 2013/12/18 - 2014/08/25, name: Product FFE0
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] chid: 7FFB, date: 2013/12/27 - 2014/01/26, name: Product 7FFB
    2013/12/29 10:25:09 52D570 r ORFIce [cryptoworks] chid: 0001, date: 2013/12/28 - 2014/09/04, name: Product 0001
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] chid: FFD8, date: 2013/12/08 - 2014/01/07, name: Product FFD8
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] chid: 7FF7, date: 2013/12/21 - 2013/12/31, name: Product 7FF7
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] provider: 2, id: 08, name: Operator: FFFF
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] chid: 001D, date: 2013/08/06 - 2013/11/06, name: Product 001D
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] provider: 3, id: 0C, name: Operator: FFFF
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] provider: 4, id: 10, name: Operator: FFFF
    2013/12/29 10:25:10 52D570 r ORFIce [cryptoworks] ready for requests
    2013/12/29 10:25:13 52F300 r S02 [internal] card system not supported
    2013/12/29 10:25:13 52F300 r S02 [internal] Normal mode failed, reverting to Deprecated Mode
    2013/12/29 10:25:14 52F300 r S02 [internal] ATR: 3B 9F 21 0E 49 52 44 45 54 4F 20 41 43 53 03 84 55 FF 80 6D
    2013/12/29 10:25:14 52F300 r S02 [internal] Init card protocol T14, FI=2, F=558, D=1, N=0
    2013/12/29 10:25:14 52F300 r S02 [internal] Calculated work ETU is 62.00 us reader mhz = 600
    2013/12/29 10:25:14 52F300 r S02 [internal] ATR Fsmax is 5 MHz, clocking card to 6.00 (specified in reader->mhz)
    2013/12/29 10:25:15 52F300 r S02 [internal] detect irdeto tunneled nagra card
    2013/12/29 10:25:15 52F300 r S02 [internal] no rsa key configured -> using irdeto mode
    2013/12/29 10:25:15 52F300 r S02 [internal] detect irdeto card
     
    Zuletzt bearbeitet: 29. Dezember 2013
    #11
  13. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.867
    Zustimmungen:
    16.174
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    probiers mal auch so
    Code:
    [COLOR=#333333][reader][/COLOR]
    [COLOR=#333333]label = S02[/COLOR]
    [COLOR=#333333]enable = 1[/COLOR]
    [COLOR=#333333]protocol = internal [/COLOR]
    [COLOR=#333333]device = /dev/sci0 [/COLOR]
    [COLOR=#333333]caid = 1702,1833[/COLOR]
    [COLOR=#333333]boxid = [/COLOR][URL="tel:12345678"]12345678[/URL]
    [COLOR=#333333]detect = CD[/COLOR]
    [COLOR=#333333]mhz = 600 [/COLOR]
    [COLOR=#333333]cardmhz = 600[/COLOR]
    [COLOR=#333333]group = 1 [/COLOR]
    [COLOR=#333333]emmcache = 1,1,2[/COLOR]
    
    oder auch mal nur die S02 in anderem kartenslot stecken, device auf dev/sci1 ändern
     
    #12
  14. chrisbond
    Offline

    chrisbond Newbie

    Registriert:
    2. Mai 2011
    Beiträge:
    17
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Hat leider nichts gebracht. Hab beides probiert.
     
    #13
  15. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.768
    Zustimmungen:
    4.584
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    nimm mal die orf karte raus oder deaktiviere den reader per oscam webif
    und poste wirklich endlich mal ein log, bis der erste sender entschlüsselt werden soll,
    oben hört log da auf, wo es erst anfängt interessant zu werden
     
    #14
  16. bodo27378
    Offline

    bodo27378 Elite Lord Supporter

    Registriert:
    26. Juni 2011
    Beiträge:
    4.270
    Zustimmungen:
    3.401
    Punkte für Erfolge:
    113
    AW: Xtrend Et4000 - mit Oscam wird Sky S02 nicht hell, ORF Ice sehr wohl

    Die S02 läuft im xtrend nicht im internen Schacht , soweit ich mich erinnern kann musste dazu eine easymouse 2 extern via USB benutzen ! Evtl je nach Image musste dann noch die fti USB Serial Treiber ins Image einbauen ! Kommt eben aufs Image an !

    Gruß Bodo


    Sent from my iPhone using

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #15

Diese Seite empfehlen