1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Xtrend Et4000,Flash,et-webb,opera

Dieses Thema im Forum "Digital HDTV Sat Receiver" wurde erstellt von andi101307, 23. Januar 2014.

  1. andi101307
    Offline

    andi101307 Newbie

    Registriert:
    19. Januar 2014
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi All,


    als bescheidener new LinuxBoxUser dachte ich mir, geil ! aus meiner alten PVR-Receiver/Win 7 Variante (Rec. + Pc über HDMI auf 2sec 26“ Monitor) kann ich jetzt für 139,- EINS machen. Bei meinem Rec. Sind jetzt nach 4a die Kondensatoren ko und er fängt das spinnen an.

    MustHave ET 4000

    [FONT=&amp]1. [/FONT]TimeShift …save to Aufnahme usw. OK-GEHT
    [FONT=&amp]2. [/FONT]Aufnehmen und gleichzeitig einen Aufgenommenen gucken OK-GEHT
    [FONT=&amp]3. [/FONT]OPERA/FireFox oä. mit FunkTastaMaus und zwar FLÜSSIGER PERFORMANCE bei: Aufnahme + z.B Opera mit 3-5 Tabs, YouTube flüssig

    WENN DAS ALLES NICHT GEHT, DANN SAGT ES GLEICH, DANN GEHT DIE KISTE ZURÜCK, und ich hol mir den neuen Opticum HD AX ODIN E2 mit 512 Flash !! ohne SecuityBoardStützbatterieMustGoKO (der kann das alles auf Anhieb – hoff ich).

    ABER die BildQuali vom 4000der ist schon Suchterzeugend

    Alternativ spiel ich noch mit der 60€ Lösung : SMART CX 20 + meinen nur 35W DualFlotto PC mit Win7 und TopGPU (bei InternetBedarf oder PhotoShop am Glotzerich …)

    Nach 11h FB QuälereiMenueJogging mit Gehirnaustritt, Test aktuelle OpenATV und OpenHDF, 4 Foren durchgebuddelt geht jetzt 1. Und 2. bei ATV und HDF

    Bei 3. Ist der Stand der Dinge :

    Nach braven SW-Updates den ET-WEBBROWSER aus den EXTENSIONs installiert. Ist aber nicht in der Plugin-Liste zu sehen, in Plugin deinstall ist er gelistet und ich kann ihn auch wieder deinstallieren, dann ist er wieder in den zu InstallPlugins aufgelistet und kann ihn wieder ohne Fehlermeldung installieren – Nicht Sichtbar nur in Info>Speicher sieht man, dass 6MB hin&weg sind.
    ABER !!! über BLAU wird Webbrowser sichtbar, den ich dann über ROT starten kann, und der Browser ist VOLLSCHROTT. Von wegen da ist der OPERA enthalten (aus irgendeinem Forum) … ist URLANGSAM (LAN-Verbindung, schnelles DSL – Fritzbox).

    BITTE sagt mir nicht das wars schon mit dem 4000er.
    Der OPTICUM ODIN zb. läuft mit ATV und da ist der OPERA als Plugin in der Liste drin. AUCH WILL HABEN ! im 4000er

    NEBENBEI ? wie schaut denn das mit dem FLASH Speicher aus? Ich hab nach der Grundinstallation mit et-webb bei ATV und bei HDF nur noch 16MB frei (105 belegt) WOHIN soll ich denn die NICETOHAVE Plugins installieren ????

    DEEP-STANDBY find ich nirgends ??? Is des nur bei PLI ??

    Danke Danke Danke für jeden Krümel Antwort
    Andi
     
    #1

Diese Seite empfehlen