1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Xtrend ET 9500 + Teufel System (Decoderstation 5) kein 5.1

Dieses Thema im Forum "Surround/Stereo Soundbar -AV Receiver" wurde erstellt von MarcoMalaga, 23. Oktober 2013.

  1. MarcoMalaga
    Offline

    MarcoMalaga Newbie

    Registriert:
    18. August 2011
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo
    Hoffe erkläre es gut habe eine Xtrend 9500 mit aktuellem Openatv drauf und eine Motiv 5 Anlage von Teufel mit der Decoderstation 5 nun mein Problem bei RTL HD und Sat1 HD usw bekomme ich hinten nur rauschen auf den Boxen trotz das Dolby Digital 5.1 angezeigt wird der Downmix im Receiver steht auf aus wo liegt mein Problem bei Sky habe ich Ton aber meine auch nicht so den gewünschten Effekt angeschlossen ist es vom Receiver zur Decoderstation mit Lichtleitkabel vielleicht kann mir jemand helfen wäre super Vielen dank
     
    Zuletzt bearbeitet: 25. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Warpilein
    Offline

    Warpilein Stamm User

    Registriert:
    14. Dezember 2010
    Beiträge:
    1.209
    Zustimmungen:
    405
    Punkte für Erfolge:
    83
    AW: Xtrend ET 9500 + Teufel System (Decoderstation 5) kein 5.1

    Ich kenne das System bei ihm, hab da schon Abende verbracht, die einzige Lösung bislang war downmix einschalten aber eigentlich sollte RTL doch auch 5.1 ausstrahlen warum sonst erkennt die Decoder Station ein 5.1 Signal wenn nur Stereo anliegt

    Gesendet von meinem MB860 mit Tapatalk 2
     
    #2

Diese Seite empfehlen