1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Xtrend Et-4000 sehr langsame umschaltzeiten..

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von royalzhery, 18. Oktober 2013.

  1. royalzhery
    Offline

    royalzhery Ist oft hier

    Registriert:
    25. Dezember 2012
    Beiträge:
    122
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo,
    Wenn ich umschalte dauer es ca 3-4 sec bis der nächste sender kommt.
    was kann ich dagegen tun liegt es vlt daran das ich Multiquickbotton drauf habe?
    Mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Das sollte nicht so sein, natürlich kann es daran liegen, das Du Multiquickbutton drauf hast, welches Image nutzt Du denn?

    Deinstaliere das Pluginn und teste dann noch mal
     
    #2
  4. ellemaus
    Offline

    ellemaus Ist gelegentlich hier

    Registriert:
    28. August 2010
    Beiträge:
    36
    Zustimmungen:
    13
    Punkte für Erfolge:
    0
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Hallo,
    allein MQB kann es nicht sein, habe selber 4 ET4000 in der Familie und die Umschaltzeiten liegen bei unter 2 sec.
    Ev. kann es daran liegen falls Autoresolution verwendet wird.
    Da je nach Einstellung meist neu berechnet wird und so die Umschaltzeiten länger sind.
    Wenn ja mal deaktivieren oder fest auf z.B. 1080i einstellen.
     
    #3
  5. royalzhery
    Offline

    royalzhery Ist oft hier

    Registriert:
    25. Dezember 2012
    Beiträge:
    122
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    benutze OpenPli...
     
    #4
  6. wetecom
    Offline

    wetecom Freak

    Registriert:
    31. März 2011
    Beiträge:
    237
    Zustimmungen:
    86
    Punkte für Erfolge:
    0
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    bestimmt hast du noch eine Unmenge an anderen Plugins drauf, diese Mischung macht es.
     
    #5
  7. royalzhery
    Offline

    royalzhery Ist oft hier

    Registriert:
    25. Dezember 2012
    Beiträge:
    122
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Autoresolution ist deaktivier Auflösung jetzt auf 720p hat sich nichts geändert. Plugins nicht sehr viele.
     
    #6
  8. wetecom
    Offline

    wetecom Freak

    Registriert:
    31. März 2011
    Beiträge:
    237
    Zustimmungen:
    86
    Punkte für Erfolge:
    0
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Die beste Lösung, die ich vorschlagen könnte wäre neu aufsetzen und vor Plugin Installation immer eine Sicherung durchführen die bei Bedarf zurück geflasht wird.
    Also Schritt für Schritt bis du weißt, welches Plugin es verursacht.
     
    #7
  9. Mäx2.5
    Offline

    Mäx2.5 Stamm User

    Registriert:
    3. Juli 2011
    Beiträge:
    1.093
    Zustimmungen:
    2.065
    Punkte für Erfolge:
    113
    Ort:
    BW
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Welches MQB hast du denn drauf?
    Die 2.8.4 ist für den ET4000 ungeeignet, MQB 2.8.5 ist speziell für die 4000.
    Hier mit enthalten:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #8
  10. akopalueze
    Offline

    akopalueze Hacker

    Registriert:
    10. Januar 2009
    Beiträge:
    467
    Zustimmungen:
    156
    Punkte für Erfolge:
    43
    Beruf:
    Kraftfahrer
    Ort:
    Auenland
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Hast du vielleicht eine externe Festplatte dran und die picons auf dieser installiert?
    Daran lag es bei mir...
     
    #9
  11. royalzhery
    Offline

    royalzhery Ist oft hier

    Registriert:
    25. Dezember 2012
    Beiträge:
    122
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    ja habs hinbekommen lag wirklich an mqb.
    Ich wollte jetzt Mediaportal installieren aber wenn ich die dateien instalieren kommt immer 0 Packete installiert.
    Mach ich irgentwas falsch?

    MFG
     
    #10
  12. birdiegolfer
    Offline

    birdiegolfer Ist gelegentlich hier

    Registriert:
    26. Dezember 2009
    Beiträge:
    38
    Zustimmungen:
    11
    Punkte für Erfolge:
    8
    Ort:
    Bad Griesbach
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Bei mir klappt die Installation von mediaportal auch nicht. Image Openpli 4
    mfg.
     
    #11
  13. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Versuchs mal mit OpenATV, oder einer älteren Version vom Mediaportal
     
    #12
    birdiegolfer gefällt das.
  14. wolle444
    Offline

    wolle444 Spezialist

    Registriert:
    25. Dezember 2010
    Beiträge:
    549
    Zustimmungen:
    208
    Punkte für Erfolge:
    43
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Habe ich heute gerade mit der aktuellen OpenPli 4.0 probiert, klappt ohne Probleme bei mir. ;)
     
    #13
  15. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Xtrend Et-4000 sehr langsame umschaltzeiten..

    Nur mal um das Problem einzugrenzen, hattest Du vorher andere Plugins oder Skins eingespielt?
     
    #14

Diese Seite empfehlen