1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk XTrend ET 400 stürzt immer ab

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von SScepteRR, 12. September 2013.

  1. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo,

    ich habe seit gestern eine XTrend ET4000 und habe auf dieser

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    installiert.
    Zudem habe ich das MyMetrix Skin Paket installiert und eine externe Festplatte angeschlossen.

    Mein Problem ist das der Reciever andauernd abstürzt und dann neu startet (ca. alle 20 minuten)

    Hat jemand einen Rat ?

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.065
    Zustimmungen:
    3.280
    Punkte für Erfolge:
    113
    AW: XTrend ET 400 stürzt immer ab

    Hi,

    Bitte flashe dir Openpli 3.0 denn die 4.0 ist noch in der Entwicklung bzw. dort und da noch bugy!
    es gibt zwar User die es problemfrei am laufen haben, aber eben auch viele die Probleme haben.

    ob Mymetrix so perfekt am ET läuft kann ich dir nicht sagen...ich habe das nur auf der VUsolo2!

    lg, Laila
     
    #2
    SScepteRR gefällt das.
  4. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hmm Ernüchterung es tritt trotzdem auf.

    Kann es evtl an der geänderten ccam.cfg liegen ?
    Als ich sie vorhin noch nicht editiert habe (alles gelöscht und c line eingefügt) war es ja nicht mehr so :(
     
    Zuletzt bearbeitet: 14. September 2013
    #3
  5. laila-no1
    Offline

    laila-no1 Moderator Digital Eliteboard Team

    Registriert:
    20. Oktober 2011
    Beiträge:
    4.065
    Zustimmungen:
    3.280
    Punkte für Erfolge:
    113
    AW: XTrend ET 400 stürzt immer ab

    erklär mir bitte nochmal was genau passiert?
    also das manche mit Cccam als Server mit dem Et4000 Probs haben liest man dort und da.
    aber als reiner Client mit Cccam 2.3.0 läuft der einwandfrei zumindest habe ich einige so am laufen!

    welches Image hast du jetzt genau drauf?
    welche Cccam-Version?

    Fragen über Fragen....

    lg, Laila
     
    #4
  6. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: XTrend ET 400 stürzt immer ab

    Hi,

    lass auf alle Fälle erstmal alle zusätzlichen PlugIns weg, also nur mal OpenPli 3.0 flashen und CCcam installieren und die Line in die Config eintragen und dann testen.
    Wenn das dann läuft nach und nach die gewünschten PluIns installieren.
    OpenPli 4.0 läuft ebenfalls problemlos auf dem ET4000.

    Gruss USCMAI
     
    #5
  7. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: XTrend ET 400 stürzt immer ab

    hey,

    image:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    ccam: 2.3.0-r0
     
    #6
  8. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: XTrend ET 400 stürzt immer ab

    Problem besteht immer noch leider.
    Von 14 - 20 Uhr 6 mal abgestürzt mit direktem Neustart und ca. 10 mal bildhänger
     
    #7
  9. habaneros
    Offline

    habaneros Ist oft hier

    Registriert:
    26. August 2013
    Beiträge:
    121
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    AW: XTrend ET 400 stürzt immer ab

    Ich hatte mit der OpenPli 4.0 Beta auch Bildhänger, und habe mehrmals versucht auch die 3.0 zu installieren.
    Am ende lag aber nicht an der Box sondern an der Line.
    Versuch doch mal einen FTA Sender ob Du dort auch Bildhänger hast
     
    #8
  10. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    ja wenn mal was interessanten läuft :D

    ich könnte mir vorstellen das die abstürze durch das skin hervorgerufen werden und die bildhänger durch die line. muss wiegesagt mal öffentlich rechtlich laufen lassen
     
    Zuletzt von einem Moderator bearbeitet: 14. September 2013
    #9
  11. habaneros
    Offline

    habaneros Ist oft hier

    Registriert:
    26. August 2013
    Beiträge:
    121
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    AW: XTrend ET 400 stürzt immer ab

    Aber ich habe auch dieselbe Skin und habe seitdem ich die Line geändert habe kein Absturz und kein Bildhänger
     
    #10
  12. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: XTrend ET 400 stürzt immer ab

    achso ich dachte du hattest nur die bildhänger.

    das macht ja hoffnung
     
    #11
  13. habaneros
    Offline

    habaneros Ist oft hier

    Registriert:
    26. August 2013
    Beiträge:
    121
    Zustimmungen:
    24
    Punkte für Erfolge:
    18
    AW: XTrend ET 400 stürzt immer ab

    Wenn Bildhänger da war, und habe versucht Sender zu wechseln, dann kam der Absturz
     
    #12
  14. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: XTrend ET 400 stürzt immer ab

    Mach mal das Image *NEU* drauf und teste es dann noch mal!
     
    #13
  15. SScepteRR
    Offline

    SScepteRR Ist gelegentlich hier

    Registriert:
    8. September 2013
    Beiträge:
    37
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: XTrend ET 400 stürzt immer ab

    hey,

    das image hatte ich schonmal neu geflasht keine besserung.

    habe es jetzt getestet und bei den FTA sendern kommt es nicht vor also muss es ja an der line liegen.
     
    #14
  16. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: XTrend ET 400 stürzt immer ab

    Hmm, dann solltest Du Deinen Linespender kontaktieren, evt. hat der die entsprechenden Sender oder sonstiges nicht aktualisiert..
     
    #15
    Pilot gefällt das.

Diese Seite empfehlen