1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Xtrend 6500 kein OpenPLI 4.0

Dieses Thema im Forum "XTrend ET-5x00/ ET-6x00 Serie" wurde erstellt von darkcrusher, 24. Oktober 2013.

  1. darkcrusher
    Offline

    darkcrusher Ist gelegentlich hier

    Registriert:
    19. Juli 2010
    Beiträge:
    34
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Hallo,

    wollte mal nachfragen ob es schon eine OpenPLi 4.0 Firmware gibt?

    Bin in einem anderen Thread am überlegen ob ich mir die 6500er holen soll, finde hier leider kein OpenPli 4.0 und daher die Frage.

    Nicht dass die Kiste überhaupt nicht richtig hier supportet wird.


    Gruß
    Crushi
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.314
    Punkte für Erfolge:
    113
    AW: Xtrend 6500 kein OpenPLI 4.0

    Natürlich gibt es ein OpenPli 4.0 für die XTrend 6x00er, ich stelle die nicht häufig in die Datenbase, da die Software nicht so oft nachgefragt wird..
     
    #2
    darkcrusher gefällt das.
  4. darkcrusher
    Offline

    darkcrusher Ist gelegentlich hier

    Registriert:
    19. Juli 2010
    Beiträge:
    34
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    AW: Xtrend 6500 kein OpenPLI 4.0

    Ja danke, habs gefunden Google machts möglich. Kommt ja auch jeden Tag nen Update raus. Das in die Database aufnehmen wäre echt zu viel Müll.
     
    #3
    extra gefällt das.

Diese Seite empfehlen