1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem XORO 8600 CI findet wenige Sender - woran kanns liegen

Dieses Thema im Forum "Sonstige Receiver" wurde erstellt von bocca, 23. Dezember 2011.

  1. bocca
    Offline

    bocca Newbie

    Registriert:
    6. Juli 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Guten Tag,

    ich habe für eine gute freundin den xoro 8600 CI gekauft und jetzt haben wir das Problem, dass wenn ich den Sendersuchlauf mache, es lediglich 350 Sender findet. ARD HD und ZDF HD gehen zum Beispiel aber die ganzen privaten bleiben dunkel und es steht da kein Signal.
    Es ist ein Röhrenfernseher über SCART angeschlossen.
    SAT-Schüssel wurde vom Vermieter installiert und ich komme nicht ran, um zu checken, welches Material da verbaut wurde.
    Kann mir einer mit so wenigen hinweisen schon einen tipp geben?

    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. u040201
    Offline

    u040201 Chef Mod Digital Eliteboard Team

    Registriert:
    16. Dezember 2008
    Beiträge:
    8.046
    Zustimmungen:
    8.250
    Punkte für Erfolge:
    113
    AW: XORO 8600 CI findet wenige Sender - woran kanns liegen

    hast Du die Schaltsignale für ebenen richtig eingestellt? oder ist das ein unicable-anlage?
     
    #2
  4. bocca
    Offline

    bocca Newbie

    Registriert:
    6. Juli 2011
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: XORO 8600 CI findet wenige Sender - woran kanns liegen

    wenn ich das wüsste, komme an die Anlage gar nicht ran. Schwer zu sagen, ich teste mal alle schaltsignale durch
     
    #3

Diese Seite empfehlen