1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem XcamConfigure stürzt ab

Dieses Thema im Forum "OCTAGON SF-908G, SF918, SF1008, SF1018, SF1028" wurde erstellt von burngolf, 25. Februar 2012.

  1. burngolf
    Offline

    burngolf Newbie

    Registriert:
    16. Januar 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo.
    Riesenproblem beim Sf 1008 SE+ HD
    Lief alles ganz gut, wollte in das XcamConfigure Tool eine neue Linie eintragen, jetzt bleibt die Box an der Stelle hängen. Plugin mehrfach gelöscht und neu installiert, Werksreset gemacht, nichts geht mehr. Bleibt an der Stelle immer hängen. Linie manuell vom Pc eingetragen...nichts. Der Client sagt check config file ore network
    Das Plugin ist das CS_CCAM_Multi ..aktuellste Version.

    Bitte um Hilfe
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. burngolf
    Offline

    burngolf Newbie

    Registriert:
    16. Januar 2012
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: XcamConfigure stürzt ab

    So mal an alle zur Info.. Habs hinbekommen. Schreibe es hier mal runter, falls jemand irgendwann mal selbiges Problem hat:

    Warum, wieso, weshalb, dass weiss ich nicht, aber:

    Die C-Line steht ja scheinbar in nem anderen Ordner als das Plugin. Habe nun über FTP in root/var/etc/protect die cardclient.conf gefunden, dort auf bearbeiten. Und trotz aller Formatierungen der Nutzerdaten stand diese neue C-Line, die ich manuell eingetragen hatte, dort noch drin... Und aus irgend einem Grund bringt diese die Kiste scheinbar durcheinander...
    Wie auch immer, es läuft wieder
     
    #2

Diese Seite empfehlen