1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

x5 kein au

Dieses Thema im Forum "Enigma X5" wurde erstellt von killtec, 5. Februar 2008.

  1. killtec
    Offline

    killtec Newbie

    Registriert:
    3. Januar 2008
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    moin leute,
    beim gestrigen keckse wechsel hat mein smart enigma x5
    kein au gemacht! ist das nur bei meinem oder ein allgemeines problem?

    VIELEN DANK FÜR EINE ANTWORT :good:
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Stefx2
    Offline

    Stefx2 Freak

    Registriert:
    22. Januar 2008
    Beiträge:
    275
    Zustimmungen:
    3
    Punkte für Erfolge:
    0
    Beruf:
    Geld verdienen!
    Ort:
    In einer Wohnung, auf diesem Planeten!
    AW: x5 kein au

    Hallo,
    ich habe einen MX04 und der hat innerhalb von 30 sec. seinen neuen kecks geladen. Hast du mal den Receiver vom Netz genommen und einen Neustart gemacht!?
    Gruß
     
    #2
  4. DEDE17
    Online

    DEDE17 Guest

    AW: x5 kein au

    Die Au müßte noch funtzen bei mir geht sie noch
     
    #3
  5. Eifelyeti
    Offline

    Eifelyeti Meister

    Registriert:
    28. Dezember 2007
    Beiträge:
    901
    Zustimmungen:
    175
    Punkte für Erfolge:
    43
    AW: x5 kein au

    Also meine X5 läuft auch mit AU. Verstell doch bei deinen Keys einfach mal nur eine Zahl und warte ab ob er AU macht. Welche SW ist denn drauf ?
     
    #4

Diese Seite empfehlen