1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

X403 Sky HD

Dieses Thema im Forum "Opticum X402p/X403p" wurde erstellt von Besko1979, 13. Dezember 2010.

  1. Besko1979
    Offline

    Besko1979 Newbie

    Registriert:
    21. August 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallöchen
    ich habe ein Problem mit meinem X403.
    Auf meinem Server läuft meine S02 Sky Karte und CCcam 2.1.1
    Die Karte läuft über die CAID 1702.
    Jedesmal wenn ich auf Sky HD umschalte versucht er die Kanäle über die CAID 09C4 zu öffen.
    Habe jetzt auch mal die besagte CAID über den Server mal gesperrt aber die Sender bleiben weiterhin dunkel, er versucht die auch nicht über einer anderen CAID zu öffen.
    Die normalen Sender laufen öhne Probleme.
    Allerdings habe ich die Karte auch mal in den Opticum reingesteckt.
    Wenn er die Karte als BetaCrypt anerkennt, läuft die Karte bis auf den HD sendern ohnen Probleme, wenn der die Karte als Nagra anerkennt geht überhaupt kein Sender auf.
    Hat vielleicht jemand mal nen Tip?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. masterjoda
    Offline

    masterjoda Hacker

    Registriert:
    1. Juli 2010
    Beiträge:
    475
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    AW: X403 Sky HD

    Welche Firmware hast du denn auf dem Opticum?
     
    #2
  4. klexxy
    Offline

    klexxy Newbie

    Registriert:
    1. September 2009
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: X403 Sky HD

    Ich greif das hier nochmal auf...

    Ich hab ein ähnliches Problem.
    Er macht mir die Sky SD Kanäle hell, muckt aber bei den HD Kanälen.
    Der Server ist eine Dockstar mit S02 im Smargo an oscam.
    Verteilt wird über newcamd.
    Ich habe bereits eine Dreambox 800 eingerichtet.
    Wenn ich mit beiden Receivern auf den identischen HD-Kanal schalte, sagt mir oscam, die Dream will den Kanal über 1702 haben (=> hell), die X403 aber über 1833 (=>dunkel).
    Die SD Kanäle nimmt die X403 auch über 1702.
    Ich hab in oscam auch testweise beide Caids freigegeben, was aber zu keiner Verbesserung führte.
    Die FW auf der X403 ist AMIKO_1.3.15_MOD_GLOBUS.abs
     
    #3
  5. Doomerator
    Offline

    Doomerator Ist gelegentlich hier

    Registriert:
    3. Juli 2010
    Beiträge:
    68
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: X403 Sky HD

    @klexxy

    bei oscam einfach nen Betatunnel einrichten ;)
    In deiner oscam.user benötigst du in etwa folgendes:
    Code:
    caid = 1702,1833
    betatunnel = 1833.FFFF:1702
    Ich tippe, dass die Dream dies schon macht, so dass dort alles funzt...

    Grundlegend ist es aber richtig, dass für hd die CAID 1833 genutzt wird, so dass bei der S02 ein Betatunnel nötig wird.
     
    #4

Diese Seite empfehlen