1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk WLan Problem

Dieses Thema im Forum "Vizyon 7700HDse" wurde erstellt von Hudia, 1. Dezember 2013.

  1. Hudia
    Offline

    Hudia Newbie

    Registriert:
    14. April 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Leute,
    ich habe mir einen zweiten 7700HD Se für das Schlafzimmer gekauft und wollte es über Wlan mit dn Inet verbinden.
    Soweit sogut. Erst hat es empfang mit 56% und es wird alles hell. Aber nur für ca. zwei Minuten.
    Stick raus und wieder rein . Genau das selbe.
    Hab mir das Vonet 11G gekauft weil ich gedacht hatte es würde damit besser klappen. Das ding funktioniert mi dem Receiver
    überhaupt nicht.

    Wenn jemand eine Lösung hat bitte ich um hilfe.

    Vielen Dank
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. deejay0082000
    Offline

    deejay0082000 Freak

    Registriert:
    29. August 2011
    Beiträge:
    245
    Zustimmungen:
    50
    Punkte für Erfolge:
    0
    Ort:
    Friedeburg
    AW: WLan Problem

    WLAN ist auch mit dem Receiver nicht die beste Lösung und das Thema wurde auch bestimmt schon gefühlte 100 Mal Diskutiert.. Entweder LAN oder D-LAN allein schon wegen der Pingzeiten... W-Lan verursacht einfach nur zu viele aussetzer..
     
    #2
  4. Hudia
    Offline

    Hudia Newbie

    Registriert:
    14. April 2012
    Beiträge:
    8
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: WLan Problem

    Ok ,
    Danke!!!
    Hat jemand Erfahrung mit Vonet 11G (Wifi Bridge)?

    MfG
     
    #3

Diese Seite empfehlen