1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Win7 Home Premium 32 bit nervige Meldung!...

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von Icemann96, 30. Oktober 2010.

  1. Icemann96
    Offline

    Icemann96 Ist gelegentlich hier

    Registriert:
    12. Februar 2010
    Beiträge:
    76
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Hi Leute,
    Habe auf meinem Laptop Win7 Home Premium 32 bit...
    So, nun zu meinem Problem...
    Aslo, immer wenn ich ein Pogramm starte oder installieren will, kommt eine Meldung, ob ich zulassen will, dass änderungen vorgenommen werden...
    Ich bekomme diese Meldung aber nicht weg, egal ob ich Installation oder Pogrammstart oder beides als Adminstrator ausführe.
    Nun wollte ich fragen, wie ich diese Meldung weg bekommen, das sie nie wieder auftaucht.

    Danke im Voraus!

    MFG: Icemann96
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. *Dr.Hook*
    Offline

    *Dr.Hook* Meister

    Registriert:
    22. März 2010
    Beiträge:
    842
    Zustimmungen:
    554
    Punkte für Erfolge:
    0
    Beruf:
    Teilzeit-Hausmann
    Ort:
    Der Pott
    AW: Win7 Home Premium 32 bit nervige Meldung!...

    start - ausführen - msconfig eintippen - ok - tools - UAC einstellungen ändern und da den schieber ganz nach unten machen - übernehmen - ok - fertig!
     
    #2
  4. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.347
    Zustimmungen:
    99.644
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Win7 Home Premium 32 bit nervige Meldung!...

    Hallo,

    Klick auf Start\Ausführen und tipp

    ein und dann OK
    Klick auf den Reiter Tools und auf UAC Einstellungen ändern
    draufklicken und auf Beenden dann sollte keine Abfrage mehr kommen.


    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Bei mir steht natürlich Starten denn sie ist bereits deaktiviert.

    Gruß!

    EDIT: Doc war schneller
     
    #3

Diese Seite empfehlen