1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Wifi Problem!!! Hängt sich auf...

Dieses Thema im Forum "Diablo WIFI/LAN/GSM" wurde erstellt von r@m, 2. Februar 2010.

  1. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hi, wollte mich letztens der Wifi eines Kollegen widmen... Aber das gute Modul hängt sich alle paar Sekunden auf...

    Wenn ich am Fernseher in den Einstellungen des Moduls bin, wirfts mich wieder zurück...

    Farblich zeigt sich das auf der Wifi wie folgt:
    Aktivität grüne und gelbe LED ---> keine Aktivität ---> rote Aktivität... (sobald die rote LED leuchtet, flieg ich raus...)
    Ins WLAN verbindet sie sich auch kurz (WEP64)...

    Jmd ne Idee??? Stromaufnahme reduzieren, was das nicht hiflt --> ???

    UW 1.86 is auf der Cam...


    Danke für die Info!

    mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Berger1
    Offline

    Berger1 VIP

    Registriert:
    8. Oktober 2008
    Beiträge:
    1.182
    Zustimmungen:
    714
    Punkte für Erfolge:
    113
    AW: Wifi Problem!!! Hängt sich auf...

    Das Diablo WiFi neu formatieren, die letzte UW 1.89 aufspielen und alle WiFi Einstellungen mit dem CAS3+ vornehmen. Eventuell auch noch die TX-Power reduzieren (etwa auf 10). Dann sollte es laufen.

    Wenn nicht, dann passen der TV und das Modul nicht zusammen. Das Diablo WiFi ist da sehr wählerisch und läuft nicht mit jedem Empfänger.
     
    #2

Diese Seite empfehlen