1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos Wieso ist mein lokaler reader so langsam ?

Dieses Thema im Forum "OScam Archiv" wurde erstellt von nappi, 4. Februar 2012.

  1. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    hab einen OScam server am laufen mit lokaler UM02.
    die läuft mit Caid 1838 und mein problem oder frage ist wieso sind reader schneller die aus dem CS (internet) kommen ???
    Mein Lokaler reader braucht cirka 390 bis 430 ms.

    Die aus dem internet sind schneller, wieso auch immer ????????????????????????????????????

    ist diese reader config ok ?
    Der Load Balancer läuft auf dem wert 1, schnellster reader zuerst
    Die anderen Reader haben alle einen lb_weight von 100

    Wenn ich nun was gucken will was auf meiner Lokalen Karte ist wird nicht zuerst da die abfrage gemacht sondern es dauert ne Zeit bis es endlich hell wird.
    Wenn ich den Load Balancer auschalte wird meine lokale Karte ziemlich schnell hell aber dann fragt er immer jeden reader ab.

    Wie komme die leute auf ecm Zeiten von 59 ms ? oder 120 ms ?

    Was könnte ich machen das es so läuft wie ich es mir vorstelle.

    gruss

    nappi
     
    Zuletzt bearbeitet: 4. Februar 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.313
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Hi,

    Könntest MHz mal auf 600 erhöhen, leicht übertaktet hat noch nie geschadet. Cardmhz aber so lassen.


    Sent from my iPhone using Tapatalk
     
    #2
    nappi gefällt das.
  4. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    AW: Wieso ist mein lokaler reader so langsam ?

    Du meinste die Mhz ? auf wieviel könnte ich diese erhöhen ohne die Karte zu braten ?
     
    #3
  5. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.313
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Wieso ist mein lokaler reader so langsam ?

    Mach mal 600 mehr nicht
     
    #4
    nappi gefällt das.
  6. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    AW: Wieso ist mein lokaler reader so langsam ?

    Du meinst

    mhz = 600 <---------------- Echt ??????
    cardmhz = 357

    will mich nochmal absichern
     
    #5
  7. Labertasche
    Offline

    Labertasche Guest

    AW: Wieso ist mein lokaler reader so langsam ?

    Hm,
    ist UM nicht mit Keys auf, ich denke Deine Sharepartner sharen die Keys, ansonsten kommst Du nicht auf solche Zeiten!!:emoticon-0112-wonde
     
    #6
  8. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    AW: Wieso ist mein lokaler reader so langsam ?

    Also wird sich die Wahrheit erst zeigen wenn UM dicht ist.
     
    #7
  9. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.313
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: Wieso ist mein lokaler reader so langsam ?

    Deine Einstellung Mhz passt, Reader mal neu starten und schauen. Leicht übertaktet ist immer gut gerade weil Du so auch ein paar Clienten mehr bedienen kannst.
     
    #8
    nappi gefällt das.
  10. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    ok werde ich gleich mal machen

    HAbe grade auf

    mhz = 600 gestellt aber da wurde die Karte nicht erkannt und im OScam stand error
    mhz = 500 wie oben
    mhz = 400 wie oben

    mhz= 357 Karte wird wieder erkannt

    Hm... ?? hab als reader eine smartmouse2
     
    Zuletzt von einem Moderator bearbeitet: 7. Februar 2012
    #9
  11. joopastron
    Offline

    joopastron Chef Mod Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.313
    Zustimmungen:
    12.414
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    Du musst den Reader natürlich ebenfalls passend auf 6 MHz stellen.


    Sent from my iPhone using Tapatalk
     
    #10
    nappi und Pilot gefällt das.
  12. nappi
    Offline

    nappi Meister

    Registriert:
    29. Juli 2010
    Beiträge:
    745
    Zustimmungen:
    186
    Punkte für Erfolge:
    43
    Homepage:
    loool ja OK manchmal sieht man den Wald vor lauter Bäume nicht, werde ich nacher mal testen

    Hab gestern Abend den Test gemacht, EMU AUS ! nun sollte alles über den server kommen.

    1. Es dauert ewig bis ein Sender Hell wird, dann wird ständig Dunkel. Load Balancer steht auf 1
    2.Nun Load Balancer aus, es wird hell und es bleibt hell !

    Wie kann man den Load Balancer so einstellen das er nicht ewig braucht und wenn er hell ist das er hell bleibt ?
     
    Zuletzt von einem Moderator bearbeitet: 7. Februar 2012
    #11

Diese Seite empfehlen