1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Wiedergabe von Aufnahmen bei angeschlossenem USB-Tuner

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Lasoleil, 31. Januar 2012.

  1. Lasoleil
    Offline

    Lasoleil Newbie

    Registriert:
    1. Juni 2010
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo liebe Leute,

    ich habe da ein kleines Problem mit meiner DM800SE und hoffe, dass Ihr mir ein wenig bei der Lösung unter die Arme greifen könnt.

    Die Ausgangssituation ist folgende:Ich habe auf meinen Clone die „OoZooN-exp-DM800SE-eB-2012-01-24-SIM2.10-SSL84B : Stabile“ geflasht. Am USB-Port hängt mein DVB-T-Tuner Avermedia A815. Für die Treiberinstallation nutze ich den ItalySatDtt-downloader-v1.0 und wähle dort den AF9015-Chipsatztreiber aus. Fertig.

    Nach dem Sendersuchlauf ist auch zunächst alles in bester Ordnung. Ich kann durch die Programme zappen und auch Timer setzen, welche dann korrekt aufgezeichnet werden. Das einzige Problem ist die Wiedergabe der aufgenommenen Sendungen. Der Player wird offensichtlich gestartet, aber dann passiert nichts mehr. Wenn ich die STOP-Taste drücke, steht mir die Box anschließend wieder wie gehabt zur Verfügung.Wenn ich jedoch den Treiber für den USB-Tuner entlade („Disable“ im ItalySatDtt-downloader-Menu), kann ich mir die Aufnahmen, die ich zuvor gemacht habe, anschauen. Ziemlich strange.

    Ich habe dann versucht, dass Image noch mal zu flashen – leider keine Veränderung.Aber vielleicht hat ja jemand im Forum eine Idee, wie ich das Problem lösen kann, ohne den Treiber jedes mal, wenn ich eine Aufnahme anschauen möchte, zu entladen.

    Vielen Dank
     
    Zuletzt bearbeitet: 31. Januar 2012
    #1

Diese Seite empfehlen