1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Wer kann mir Helfen

Dieses Thema im Forum "OScam Archiv" wurde erstellt von orion2, 22. März 2012.

  1. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    Hallo User ich habe schon einen Post geschrieben der mein Problem behandelt habe aber keine ausreichende info bekommen.Jetzt sind die Profis gefragt die sich wirklich mit Oscam auskennen. Ich beschreib einmal grob um was es geht.Am montag Abend war alles OK Dienstag sind Plötzlich meine beiden Karten nicht Mehr online,alles was ich von da an unternommen habe ging in die Hose.Merin wissen ist noch immer ziemlich klein was oscam anbetrifft aber es ist jetzt ein halbes Jahr alles ok gewesen und jetzt geht gar nichts mehr. Also brauch ich Eure Hilfe.Was mach ich verkehrt.

    Hier das Log nach dem Oscam start
    2012/03/22 11:21:33 400 s >> OSCam << cardserver started, version 1.10rc -DEB-Prof.Linux-, build #5990 (mipsel-router-linux-uclibc929)
    2012/03/22 11:21:33 400 s version=1.10rc -DEB-Prof.Linux-, build #5990, system=mipsel-router-linux, nice=3
    2012/03/22 11:21:33 400 s client max. idle=120 sec, debug level=0
    2012/03/22 11:21:33 400 s max. logsize=1024 Kb, loghistorysize=4096 bytes
    2012/03/22 11:21:33 400 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2012/03/22 11:21:33 400 s services reloaded: 0 services freed, 4 services loaded, rejected 0
    2012/03/22 11:21:33 400 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
    2012/03/22 11:21:33 400 s signal handling initialized (type=sysv)
    2012/03/22 11:21:34 400 s 11590 service-id's loaded in 1209ms
    2012/03/22 11:21:34 400 s WARNING: You risk high CPU load and high ECM times with more than 2000 service-id´s!
    2012/03/22 11:21:34 400 s HINT: --> use optimized lists from

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    2012/03/22 11:21:34 400 s 116 tier-id's loaded
    2012/03/22 11:21:34 400 s 3 provid's loaded
    2012/03/22 11:21:34 400 s 22 lengths for caid guessing loaded
    2012/03/22 11:21:34 400 s monitor: initialized (fd=8, port=988, prio=1)
    2012/03/22 11:21:34 400 s camd33: disabled
    2012/03/22 11:21:34 400 s camd35: disabled
    2012/03/22 11:21:34 400 s cs378x: disabled
    2012/03/22 11:21:34 400 s newcamd: disabled
    2012/03/22 11:21:34 400 s cccam: initialized (fd=9, port=12000, prio=1, crypted)
    2012/03/22 11:21:34 400 s radegast: disabled
    2012/03/22 11:21:34 C04 h HTTP Server listening on port 83
    2012/03/22 11:21:34 400 s http thread started
    2012/03/22 11:21:34 400 s creating thread for device /dev/ttyUSB1
    2012/03/22 11:21:34 400 s creating thread for device /dev/ttyUSB2
    2012/03/22 11:21:34 400 s creating thread for device xxx.dyndns.tv
    2012/03/22 11:21:34 400 s anti cascading disabled
    2012/03/22 11:21:34 1406 r reader thread started (thread= 1406, label=hdplus, device=/dev/ttyUSB2, detect=cd, mhz=368, cardmhz=368)
    2012/03/22 11:21:34 1406 r ERROR opening device /dev/ttyUSB2
    2012/03/22 11:21:34 1406 r Cannot open device: /dev/ttyUSB2
    2012/03/22 11:21:34 1807 p proxy thread started (thread= 1807, label=knz, server=xxx.dyndns.tv)
    2012/03/22 11:21:34 1807 p connecting to xxx.dyndns.tv
    2012/03/22 11:21:34 1005 r reader thread started (thread= 1005, label=skyall, device=/dev/ttyUSB1, detect=cd, mhz=357, cardmhz=600)
    2012/03/22 11:21:34 1807 p k.dyndns.tv: resolved ip=xxxxxxxxx
    2012/03/22 11:21:34 1C08 c encrypted cccam-client 79.1965 rejected (invalid access)
    2012/03/22 11:21:34 1C08 c account 'wst' not found!
    2012/03/22 11:21:34 1C08 c anonymous disconnected from 79.125
    2012/03/22 11:21:34 1C08 c thread 1C08 ended!
    2012/03/22 11:21:34 2009 c encrypted cccam-client 46.334 rejected (invalid access)
    2012/03/22 11:21:34 2009 c account 'orko' not found!
    2012/03/22 11:21:34 2009 c anonymous disconnected from 46..34
    2012/03/22 11:21:34 2009 c thread 2009 ended!
    2012/03/22 11:21:34 240A c encrypted cccam-client 37.228 granted (k, au=auto (3 reader))
    2012/03/22 11:21:37 1005 r skyall card detected
    2012/03/22 11:21:34 2009 c encrypted cccam-client 4634 rejected (invalid access)
    2012/03/22 11:21:34 2009 c account 'oro' not found!
    2012/03/22 11:21:34 2009 c anonymous disconnected from 46.34
    2012/03/22 11:21:34 2009 c thread 2009 ended!
    2012/03/22 11:21:34 240A c encrypted cccam-client 37.128 granted (k, au=auto (3 reader))
    2012/03/22 11:21:37 1005 r skyall card detected
    2012/03/22 11:21:41 1005 r ATR: F1 F0 7D 77 ED 7F ED 2E F0 1C
    2012/03/22 11:21:41 1005 r ERROR: Could not read reader->convention
    2012/03/22 11:21:41 1005 r Error activating card.
    2012/03/22 11:21:46 1005 r ATR: F1 F0 7D 77 ED 7F ED 2E F0 1C
    2012/03/22 11:21:46 1005 r ERROR: Could not read reader->convention
    2012/03/22 11:21:46 1005 r Error activating card.
    2012/03/22 11:21:50 2C09 c encrypted cccam-client 79.1925 rejected (invalid access)
    2012/03/22 11:21:50 2C09 c account 'wt' not found!
    2012/03/22 11:21:50 2C09 c anonymous disconnected from 75.125
    2012/03/22 11:21:50 2C09 c thread 2C09 ended!
    2012/03/22 11:21:51 1005 r ATR: F1 F0 7D 77 ED 7F ED 2E F0 1C
    2012/03/22 11:21:51 1005 r ERROR: Could not read reader->convention
    2012/03/22 11:21:51 1005 r Error activating card.
    2012/03/22 11:21:52 1005 r card initializing error
    2012/03/22 11:22:03 3009 c encrypted cccam-client 79.15 rejected (invalid access)
    2012/03/22 11:22:03 3009 c account 'wt' not found!
    2012/03/22 11:22:03 3009 c anonymous disconnected from 79.125
    2012/03/22 11:22:03 3009 c thread 3009 ended!
    2012/03/22 11:22:05 3409 c encrypted cccam-client 46.34 rejected (invalid access)
    2012/03/22 11:22:05 3409 c account 'orio' not found!
    2012/03/22 11:22:05 3409 c anonymous disconnected from 46.34
    2012/03/22 11:22:05 3409 c thread 3409 ended!
    2012/03/22 11:22:18 3809 c encrypted cccam-client 79.1925 rejected (invalid access)
    2012/03/22 11:22:18 3809 c account 'wt' not found!
    2012/03/22 11:22:18 3809 c anonymous disconnected from xxxxxxxxx
    2012/03/22 11:22:18 3809 c thread 3809 ended!
    2012/03/22 11:22:30 3C09 c encrypted cccam-client 79.1925 rejected (invalid access)
    2012/03/22 11:22:30 3C09 c account 'wt' not found!
    2012/03/22 11:22:30 3C09 c anonymous disconnected from 79.1925
    2012/03/22 11:22:30 3C09 c thread 3C09 ended!
    2012/03/22 11:22:34 1406 r ERROR opening device /dev/ttyUSB2
    2012/03/22 11:22:34 1406 r Cannot open device: /dev/ttyUSB2
    2012/03/22 11:22:36 4009 c encrypted cccam-client 46.34 rejected (invalid access)
    2012/03/22 11:22:36 4009 c account 'oro' not found!
    2012/03/22 11:22:36 4009 c anonymous disconnected from 463.34
    2012/03/22 11:22:36 4009 c thread 4009 ended!

    Oscam config
    # oscam.conf generated automatically by Streamboard OSCAM 1.10rc -DEB-Prof.Linux- build #5990
    # Read more:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    [global]
    logfile = /var/media/ftp/uStor01/oscam.log
    cwlogdir = /var/log/
    cachedelay = 120
    nice = 3
    maxlogsize = 1024
    waitforcards = 0
    preferlocalcards = 1
    lb_mode = 2
    lb_save = 100
    lb_nbest_readers = 2
    lb_max_ecmcount = 350
    lb_reopen_seconds = 600
    lb_savepath = /tmp/.oscam/stat
    saveinithistory = 1
    netprio = 1
    [monitor]
    port = 988
    nocrypt = 0.0.0.0,192.168.0.0-192.168.255.255
    aulow = 120
    hideclient_to = 15
    monlevel = 4
    appendchaninfo = 1
    [cccam]
    port = 12000
    version = 2.3.0
    nodeid = 099BD8D1102114B2
    reshare_mode = 0


    [webif]
    httpport = 83
    httpcss = /var/media/ftp/uStor01//cs/oscam//proflinux_debstyle_mitLogo.css
    httprefresh = 15
    httpallowed = 0.0.0.0-255.255.255.255

    Oscam server
    # oscam.server generated automatically by Streamboard OSCAM 1.10rc -DEB-Prof.Linux- build #5990
    # Read more:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    [reader]
    label = skyall
    protocol = mouse
    device = /dev/ttyUSB1
    caid = 09C4
    boxid = 12345678
    detect = cd
    mhz = 357
    cardmhz = 600
    group = 1
    emmcache = 1,3,6

    [reader]
    label = hdplus
    protocol = mouse
    device = /dev/ttyUSB2
    caid = 1830
    boxid = 12345678
    rsakey = BF...D5
    boxkey = A...C
    detect = cd
    mhz = 368
    cardmhz = 368
    group = 2
    emmcache = 1,3,6
    ndsversion = 2

    [reader]
    label = k
    protocol = cccam
    device = xxxxx,12000
    user = ori
    password = eli
    caid = 1722,1830,0500
    group = 3
    emmcache = 1,3,6
    cccversion = 2.1.3

    Oscam User
    [
    # oscam.user generated automatically by Streamboard OSCAM 1.10rc -DEB-Prof.Linux- build #5990
    # Read more:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    [account]
    user = Ka
    pwd = el
    group = 1,2
    uniq = 1
    monlevel = 2
    au = 1
    caid = 1722,1830,0500
    betatunnel = 1830.0081:1722,1830.0082:1722
    cccmaxhops = 1
    cccreshare = 1

    [account]
    user = vip1
    pwd = pasw
    group = 1,2,3
    monlevel = 2
    au = 1
    caid = 09C4,1830
    cccmaxhops = 3
    cccreshare = 1

    So das zu meinen Einstellungen Ich benutze 54.05.05-freetz-devel-8530 in der FB und natürlich die Ustor Dadeien für den Stick. Und der Freetz bereich mouse siet so aus.
    Konfiguration bearbeiten


    USB Comport (Treiberauswahl) USB Comport mit einem Treiber aktivieren
    PL 2303FTDI_SIO Modul waehlen
    FTDI + PL2303 Treiber gemeinsam
    Card-Reader-Treiber neu laden
    WB Smartmouse USB (Smusbutil) USB-Smartmouse mit
    358036806000 Mhz benutzen
    PhoenixSmartmouse Modus wählen
    ALso wer kann mir bei diesem Problem helfen ich weis mir keinen Rat mehr. Ich möchte an dieser Stelle schon einfach DANKE sagen für Eure Mühe .
    orion2
     
    Zuletzt von einem Moderator bearbeitet: 22. März 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.372
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    ein log wäre sehr schön ;)
    am besten vom start an bis zum Versuch etwas hell zu bekommen
     
    #2
  4. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    ist schon da
     
    #3
  5. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.372
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    Hast nicht zufällig CCcam oder was anderes laufen, was auf die Reader zugreift?
     
    #4
  6. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    Nein nur das CCcam in der config ansonsten nicht da ich wüßte das ist ja so rätzelhaft !
    mfg orion2
     
    Zuletzt von einem Moderator bearbeitet: 22. März 2012
    #5
  7. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    @orion2:
    Warum mehrere Threads wenn Dein Problem noch besteht?

    Ausserdem habe ich das Logfile gelöscht, da standen IP`s und Dynadressen drinnen.
    Poste es nochmal ohne diese Daten.

    Poste bitte auch keine RSA oder Boxkeys, wurde Dir gestern auch schon erzählt
     
    #6
  8. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    Wenn es plötzlich dunkel wird, obwohl es davor wochenlang funktioniert hat, und keiner was dran gemacht hat, dann ist es zu 99% der Fälle fehlendes AU.
    Also die Karten einfach mal in den Originalreceiver stecken und 20 Minuten auf einem abonnierten Sender laufen lassen.
     
    #7
  9. al-x83
    Offline

    al-x83 Super-Moderator Digital Eliteboard Team

    Registriert:
    10. Januar 2012
    Beiträge:
    13.427
    Zustimmungen:
    12.694
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    SysAdmin
    Ort:
    Paradise City
    Nimm bitte mal wegen der Bordrules den Boxkey und den RSA-Key raus.
    Was benutzt du als Reader? Easynouse 2?
     
    #8
  10. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    hab ich gemacht ich hoffe das es jetzt OK ist orion2

    Die Reader von OB Elektronik CR 2.1 A ich glaube Apollo orion2
     
    Zuletzt von einem Moderator bearbeitet: 22. März 2012
    #9
  11. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    NEIN!
    Schau nochmal drüber, ich muss los, da stehen noch eine dynadresse und IP drinnen, sei Gewissenhaft dabei!
     
    #10
  12. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    Die HD+ Karte ist gerade neu verlängert 6 Tage alt und die V13 war erst vor einer Woche für einen halben Tag im Orginal Reciver.
    Kann ich aber novch mal wiederhohlen. orion2
     
    #11
  13. Kermit
    Offline

    Kermit Guest

    Hallo orion2,

    wenn ich mir das Log so anschaue, vermute ich da stimmt etwas mit deinen Readern nicht mehr.
    /dev/ttyUSB1, an welchem deine Sky Karte hängt wird nicht mehr richtig angesprochen und
    /dev/ttyUSB2, an welcher deine HD+ Karte hängen sollte wird gar nicht mehr gefunden.

    Was ist mit /dev/ttyUSB0?

    Mit der 0 wird beim Zählen angefangen! Entweder fehlt da ein Reader Eintrag oder der Reader, welcher auf /dev/ttyUSB0 zugreifen sollte ist ausgefallen. Auf jeden Fall sind die Reader nicht mehr an der von OScam erwarteten Stelle im System zu finden und damit werden die Teile auch nicht richtig angesprochen und es kommt zu diesen Fehlermeldungen.

    Grüße

    Kermit
     
    #12
  14. orion2
    Offline

    orion2 Hacker

    Registriert:
    4. Dezember 2009
    Beiträge:
    350
    Zustimmungen:
    22
    Punkte für Erfolge:
    18
    Geschlecht:
    männlich
    Beruf:
    Betonbauer Polier / Rentner
    Ort:
    Bochum Wattenscheid
    Homepage:
    Ja ich glaube das könnte eine Ursache sein mit der /dev/ttyUSB0 nur komischer weise lief es ja bis jetzt so. Ich sie bisher immer nur mit 1 bzw. 2 angesprochen . Ich werd es mal Probieren. orion2

    so hier noch mal das Log mit der Readern Nummern neu

    2012/03/22 12:22:38 400 s >> OSCam << cardserver started, version 1.10rc -DEB-Prof.Linux-, build #5990 (mipsel-router-linux-uclibc929)
    2012/03/22 12:22:38 400 s version=1.10rc -DEB-Prof.Linux-, build #5990, system=mipsel-router-linux, nice=3
    2012/03/22 12:22:38 400 s client max. idle=120 sec, debug level=0
    2012/03/22 12:22:38 400 s max. logsize=1024 Kb, loghistorysize=4096 bytes
    2012/03/22 12:22:38 400 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=120 ms
    2012/03/22 12:22:38 400 s services reloaded: 0 services freed, 4 services loaded, rejected 0
    2012/03/22 12:22:38 400 s userdb reloaded: 2 accounts loaded, 0 expired, 0 disabled
    2012/03/22 12:22:38 400 s signal handling initialized (type=sysv)
    2012/03/22 12:22:39 400 s 11590 service-id's loaded in 465ms
    2012/03/22 12:22:39 400 s WARNING: You risk high CPU load and high ECM times with more than 2000 service-id´s!
    2012/03/22 12:22:39 400 s HINT: --> use optimized lists from

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    2012/03/22 12:22:39 400 s 116 tier-id's loaded
    2012/03/22 12:22:39 400 s 3 provid's loaded
    2012/03/22 12:22:39 400 s 22 lengths for caid guessing loaded
    2012/03/22 12:22:39 400 s monitor: initialized (fd=8, port=988, prio=1)
    2012/03/22 12:22:39 400 s camd33: disabled
    2012/03/22 12:22:39 400 s camd35: disabled
    2012/03/22 12:22:39 400 s cs378x: disabled
    2012/03/22 12:22:39 400 s newcamd: disabled
    2012/03/22 12:22:39 400 s cccam: initialized (fd=9, port=12000, prio=1, crypted)
    2012/03/22 12:22:39 400 s radegast: disabled
    2012/03/22 12:22:39 C04 h HTTP Server listening on port 83
    2012/03/22 12:22:39 400 s http thread started
    2012/03/22 12:22:39 400 s creating thread for device /dev/ttyUSB0
    2012/03/22 12:22:39 1005 r reader thread started (thread= 1005, label=skyall, device=/dev/ttyUSB0, detect=cd, mhz=357, cardmhz=600)
    2012/03/22 12:22:39 400 s creating thread for device /dev/ttyUSB1
    2012/03/22 12:22:39 400 s creating thread for device kz.dyndns.tv
    2012/03/22 12:22:39 400 s anti cascading disabled
    2012/03/22 12:22:39 1807 p proxy thread started (thread= 1807, label=knz, server=knz.dyndns.tv)
    2012/03/22 12:22:39 1807 p connecting to kz.dyndns.tv
    2012/03/22 12:22:39 1807 p knz.dyndns.tv: resolved ip=37.128
    2012/03/22 12:22:39 1406 r reader thread started (thread= 1406, label=hdplus, device=/dev/ttyUSB1, detect=cd, mhz=368, cardmhz=368)
    2012/03/22 12:22:41 1C08 c encrypted cccam-client 37.28 granted (knz, au=auto (3 reader))
    2012/03/22 12:22:42 1005 r skyall card detected
    2012/03/22 12:22:42 2009 c encrypted cccam-client 7925 rejected (invalid access)
    2012/03/22 12:22:42 2009 c account 'wt' not found!
    2012/03/22 12:22:42 2009 c anonymous disconnected from 725
    2012/03/22 12:22:42 2009 c thread 2009 ended!
    2012/03/22 12:22:53 1005 r Error activating card.
    2012/03/22 12:22:56 280A c encrypted cccam-client 7925 rejected (invalid access)
    2012/03/22 12:22:56 280A c account 'wt' not found!
    2012/03/22 12:22:56 280A c anonymous disconnected from 79.125
    2012/03/22 12:22:56 280A c thread 280A ended!
    2012/03/22 12:23:03 2C0A c encrypted cccam-client 4634 rejected (invalid access)
    2012/03/22 12:23:03 2C0A c account 'oro' not found!
    2012/03/22 12:23:03 2C0A c anonymous disconnected from 46.4
    2012/03/22 12:23:03 2C0A c thread 2C0A ended!
    2012/03/22 12:23:05 1005 r Error activating card.
    2012/03/22 12:23:10 300A c encrypted cccam-client 795 rejected (invalid access)
    2012/03/22 12:23:10 300A c account 'wst' not found!
    2012/03/22 12:23:10 300A c anonymous disconnected from 75
    2012/03/22 12:23:10 300A c thread 300A ended!
    2012/03/22 12:23:17 1005 r Error activating card.
    2012/03/22 12:23:18 1005 r card initializing error
    2012/03/22 12:23:25 340A c encrypted cccam-client 79.1 rejected (invalid access)
    2012/03/22 12:23:25 340A c account 'wst' not found!
    2012/03/22 12:23:25 340A c anonymous disconnected from 79.
    2012/03/22 12:23:25 340A c thread 340A ended!
    2012/03/22 12:23:34 380A c encrypted cccam-client 46.34 rejected (invalid access)
    2012/03/22 12:23:34 380A c account 'oko' not found!
    2012/03/22 12:23:34 380A c anonymous disconnected from 46.
    2012/03/22 12:23:34 380A c thread 380A ended!
    gruß orion2
     
    Zuletzt von einem Moderator bearbeitet: 22. März 2012
    #13
  15. Kermit
    Offline

    Kermit Guest

    Moment :323:ne, ich kann es nicht erkennen, was du genau gemacht hast bzw probiert hast - sorry.

    Wie soll man helfen mit der Aussage, die du triffst und dann einfach mal das Log anhängst? Machst du es dir nicht sehr einfach?
     
    #14
  16. xetic
    Offline

    xetic Board Guru

    Registriert:
    24. November 2010
    Beiträge:
    1.372
    Zustimmungen:
    255
    Punkte für Erfolge:
    83
    er hat einfach bei usb 0 angefangen.
    restarte mal die fritte ohne reader
    und steckt die in der richtigen reihenfolge nacheinander rein
     
    #15

Diese Seite empfehlen