1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

welches oscam vers. past

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von ruha, 17. November 2013.

  1. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    hallo,[h=1]ich möchte auf meine 800 dm se clone folgendes img drauf machen [/h][h=1]Newnigma2 LEAN v4.0.5 SIM2 #84d Jasper(2013-11-16)[/h]welche version von oscam läufzt sauber mit dem img.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.490
    Zustimmungen:
    3.027
    Punkte für Erfolge:
    113
    AW: welches oscam vers. past

    Jede, wenn sie dementsprechend richtig konfiguriert!
     
    #2
    ruha und remz gefällt das.
  4. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    AW: welches oscam vers. past

    im wiki habe ich gelesen das man auf die oe15 bzw oe16 achten soll und das es abhängig von dem img ist.
     
    #3
    hwmmc gefällt das.
  5. hwmmc
    Offline

    hwmmc Elite Lord

    Registriert:
    14. August 2009
    Beiträge:
    5.490
    Zustimmungen:
    3.027
    Punkte für Erfolge:
    113
    AW: welches oscam vers. past

    Du verwendest jedoch ein oe2.0 Image bei deiner Clone (komisch der neue Kernel soll doch Closed Source sein). :JC_hmmm:
     
    #4
  6. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    AW: welches oscam vers. past

    hab in der data eine gefunden ich denke dieser ist der richtige

    [h=1]oscam_1.20-rev-9027-oe2.0[/h]
     
    #5
  7. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: welches oscam vers. past

    Wenn er eine A8P Sim in seiner Clone im Einsatz hat, dann laufen dort die OE 2.0 Images problemlos, samt Updates
     
    #6
    ruha und hwmmc gefällt das.
  8. janni1
    Offline

    janni1 Moderator Digital Eliteboard Team

    Registriert:
    3. Mai 2010
    Beiträge:
    4.943
    Zustimmungen:
    5.860
    Punkte für Erfolge:
    113
    AW: welches oscam vers. past

    Hi,
    es gibt allerdings auch für die sim2 oe2.0-Images, seit es die gepatchten Treiber gibt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Gruß
    janni1
     
    #7
    Pilot gefällt das.
  9. gooseman
    Offline

    gooseman Elite User

    Registriert:
    17. August 2009
    Beiträge:
    1.567
    Zustimmungen:
    751
    Punkte für Erfolge:
    113
    Ort:
    39°58'59.95"N,117°49'59.52"E
    AW: welches oscam vers. past

    @janni1 da hast du schon recht. Aber sobald es Updates gibt, sind diese mit der Sim 2.10 nicht ohne weiteres realisierbar. Ausserdem muss hier auf gepatchte Images gewartet werden. MIt der A8P Sim kann ohne weiteres sofort das aktuellste Image geflasht und upgedatet werden.
     
    #8
    janni1 gefällt das.
  10. janni1
    Offline

    janni1 Moderator Digital Eliteboard Team

    Registriert:
    3. Mai 2010
    Beiträge:
    4.943
    Zustimmungen:
    5.860
    Punkte für Erfolge:
    113
    AW: welches oscam vers. past

    @gooseman
    Ich weiß, hab selber beide Sims im Einsatz.
    Ich meinte nur, das jetzt gepachte OE2.0-Images auch auf den Sim2s laufen.

    Gruß
    janni1
     
    #9
    ruha gefällt das.
  11. ruha
    Offline

    ruha Stamm User

    Registriert:
    9. Juni 2009
    Beiträge:
    1.223
    Zustimmungen:
    49
    Punkte für Erfolge:
    48
    Geschlecht:
    männlich
    AW: welches oscam vers. past

    es ist alles gut es funzt mit den oben angegeben img und oscam.
     
    #10

Diese Seite empfehlen