1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Welche TomTom Version auf 7" Navi mit 480x234 Auflösung? Spurassistent?

Dieses Thema im Forum "Tom Tom Archiv" wurde erstellt von Little-Allien, 29. Mai 2009.

  1. Little-Allien
    Offline

    Little-Allien Hacker

    Registriert:
    24. Mai 2009
    Beiträge:
    391
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    Hallo, welche der TomTom Versionen hier sind auch für die Auflösung 480x234 auf einem 7" Gerät mit Win CE 5 geeignet?

    Habe über die Suche nichts finden können.

    Hier ist das Gerät

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    0
    Ort:
    En France
    AW: Welche TomTom Version auf 7" Navi mit 480x234 Auflösung? Spurassistent?

    Überhaupt keine Ahnung!!!
    Einfach mal eine Karte herunterladen und probieren!
    Was ist denn da drauf ?
     
    #2
  4. Little-Allien
    Offline

    Little-Allien Hacker

    Registriert:
    24. Mai 2009
    Beiträge:
    391
    Zustimmungen:
    16
    Punkte für Erfolge:
    18
    AW: Welche TomTom Version auf 7" Navi mit 480x234 Auflösung? Spurassistent?

    Hallo,


    es ist eine TomTom 6 Version drauf.
    Igo 8 läuft auch,allerdings möchte ich lieber TomTom
     
    #3
  5. edwige
    Offline

    edwige Super Elite User

    Registriert:
    27. November 2008
    Beiträge:
    2.636
    Zustimmungen:
    1.187
    Punkte für Erfolge:
    0
    Ort:
    En France
    AW: Welche TomTom Version auf 7" Navi mit 480x234 Auflösung? Spurassistent?

    Schauen sie mal in diesen Bereich rein!

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Die Karten, die hier bereitgestellt werden, müssen freigeschatet werden und laufen deshalb nur mit gepatchten Anwendungen. Die laufen ab Anwendung 7.9xx .

    Kompatibilität der 830_2306er Karten mit:

    - Windwos CE 5.0 - TT Navigator 7.4 and 7.9


    - Windows Mobile 5 und 6 - TT Navigator 7.4 and 7.9


    - Navcore 7.901, 7.903, 8.010 und höher

    PS; konnte es aber nicht selbr testen
     
    Zuletzt bearbeitet: 31. Mai 2009
    #4

Diese Seite empfehlen