1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Welche Oscam version brauch ich hier ?

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von Zig3un3r, 28. September 2013.

  1. Zig3un3r
    Offline

    Zig3un3r Freak

    Registriert:
    21. September 2010
    Beiträge:
    207
    Zustimmungen:
    21
    Punkte für Erfolge:
    0
    Beruf:
    IT-Systemelektroniker
    Guten Abend die Herren,

    Hab gestern mal meinen zweiten Speedport neu gefüttert.

    Mit dem "Zeugs" hier :)

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Es war nen User so freundlich mir diverse Oscam Versionen zu basteln wo er den CCcam Patch für die EMM integriert hat, so das ein Client
    per C-Line eine HD02 mit updates versorgen kann....

    Egals welche Verion er "baute"

    es kam immer segmentation fault ...!

    Das Selbe Problem hab ich mit den Oscam Versionen aus dem Sammelthread für 72xx

    Was läuft den da verkehrt !

    Rechte wurde geändert, FTP,WinSCP alles Probiert inkls Rechtevergabe per Putty !

    hat jemand das selbe Problem ?

    Die Oscam Version aus TBFlex funktioniert aber !! Das Imgae an sich läuft auch super !!

    Gruss Zig
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.147
    Zustimmungen:
    3.821
    Punkte für Erfolge:
    113
    AW: Welche Oscam version brauch ich hier ?

    Dann baut er die falsch. Gehen meinen oscams auch nicht?
     
    #2
  4. Zig3un3r
    Offline

    Zig3un3r Freak

    Registriert:
    21. September 2010
    Beiträge:
    207
    Zustimmungen:
    21
    Punkte für Erfolge:
    0
    Beruf:
    IT-Systemelektroniker
    AW: Welche Oscam version brauch ich hier ?

    Hy,

    Ich hab von hier die letzen beiden probiert, segmentation fault :( mehr hab ich dann nicht mehr probiert.
     
    #3
  5. Gismotro
    Online

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    6.931
    Zustimmungen:
    3.956
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: Welche Oscam version brauch ich hier ?

    Um welchen Speedport geht es ?

    Edit : W920V
     
    #4

Diese Seite empfehlen