1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Welche Oscam Binary für et4x00

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von UncleC, 30. September 2013.

  1. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    Hey,
    Wollte grad die Binary meiner et4x00 wechseln auf die stable 1.10 da ich ab und zu Freezer hab.. leider liegt die nicht auf dem Feed , im Flash momentan das aktuelle OpenPli...
    Aber sollte das nicht die mips-tuxbox-2.0 sein? Hab sie drauf geschoben und die Rechte auf 755 gesetzt, kann sie nicht starten, bzw komm ich nach dem Start nicht aufs Webif, läuft also nicht..

    Danke für die Hilfe

    Keine ne Idee? :/
     
    Zuletzt von einem Moderator bearbeitet: 3. Oktober 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Radagast
    Offline

    Radagast Elite User

    Registriert:
    11. Mai 2013
    Beiträge:
    1.629
    Zustimmungen:
    904
    Punkte für Erfolge:
    113
    AW: Welche Oscam Binary für et4x00

    Hi,

    dir ist aber schon klar, dass die stable 1.10 schon ewig alt ist?
     
    #2
  4. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    AW: Welche Oscam Binary für et4x00

    Ja das sit mir klar.. sie läuft auch auf der Client Box und muss nur via dvbapi das Bild erhellen
     
    #3
  5. maxblank
    Offline

    maxblank Elite User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.658
    Zustimmungen:
    555
    Punkte für Erfolge:
    113
    Ort:
    @home
    AW: Welche Oscam Binary für et4x00

    Trotzdem würde ich dir zu einer aktuellen Oscam raten.

    Für den Receiver müsste eigentlich Oscam "mips-tuxbox" passen.
     
    #4
  6. Florian7
    Offline

    Florian7 Stamm User

    Registriert:
    3. Januar 2009
    Beiträge:
    1.031
    Zustimmungen:
    396
    Punkte für Erfolge:
    83
    AW: Welche Oscam Binary für et4x00

    Hey,

    was verstehst du unter aktuelles OpenPli? Die Version 4.0 ?
    Für die 4.0 gibt es im Streamboard bei den mips tuxbox Versionen seit ein paar Wochen eine Extra Version für dieses Image.
     
    #5
  7. UncleC
    Offline

    UncleC Stamm User

    Registriert:
    6. Januar 2010
    Beiträge:
    1.247
    Zustimmungen:
    263
    Punkte für Erfolge:
    83
    Ort:
    Dahoam
    AW: Welche Oscam Binary für et4x00

    Hey, nein openpli 3.. Braucht es ne extra Version für das openpli Image???

    Gesendet von meinem Nexus 4 mit Tapatalk 2
     
    #6
  8. Florian7
    Offline

    Florian7 Stamm User

    Registriert:
    3. Januar 2009
    Beiträge:
    1.031
    Zustimmungen:
    396
    Punkte für Erfolge:
    83
    AW: Welche Oscam Binary für et4x00

    Nein du kannst die Oscam im Bp installieren und eine Binary 1.6 OE Version nutzen um sie upzudaten.
    Du musst allerdings die Datei genauso nennen, wie sie im Ordner bin heißt.
    Danach Oscam stoppen, die neue Datei rüber kopieren und oscam wieder neu starten.
     
    #7

Diese Seite empfehlen