1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

HowTo Weise HD+ Intern Dreambox 800 mit oscam

Dieses Thema im Forum "OScam Archiv" wurde erstellt von Neuling2009, 16. März 2012.

  1. Neuling2009
    Offline

    Neuling2009 Ist oft hier

    Registriert:
    30. Juli 2009
    Beiträge:
    138
    Zustimmungen:
    14
    Punkte für Erfolge:
    18
    Habe eine Dreambox 800hd mit Nabilo als image und meine V13 läuft damit supper mit oscam 6203/cccam213 nun habe ich meine weise HD+ bekommen und wollte die hd+ mal erstmal intern zum laufen bringen ohne die v13.

    das sind meine oscam dateien

    oscam.conf

    [global]
    Nice = -1
    WaitForCards = 1
    ClientTimeout = 5
    LogFile = stdout
    Level = 15
    CacheDelay = 120
    PreferLocalCards = 1
    FallbackTimeout = 2
    Sleep = 0
    logfile = /tmp/oscam.log
    [newcamd]
    key = 0102030405060708091011121314
    port = 32000@1830:003411
    oscam.user

    [account]
    User = v13sky
    Pwd = v13sky
    Group = 1
    CAID = 1830
    AU = HDplus

    oscam.server

    [reader]
    label = HDplus
    Protocol = internal
    detect = CD
    device = /dev/sci0
    Group = 1
    EMMCache = 1,3,2
    n3_rsakey = BF3xxxxxx4DD5
    n3_boxkey = A76xxxxxxD37C
    mhz = 368

    oscam.services

    [hdplus]
    caid = 1830,1843
    provid = 000000,003411,008011
    srvid = 277E,EF10,EF11,EF14,EF15,EF74,EF75,EF76,EF77,5273,5274,1519

    nline ist in cccam.cfg und die passt auch server ist online und karte wird angezeigt als 1830:3411 0 8011 ...
    nur bild bleibt schwarz karte ist heute aktiviert worden.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.885
    Zustimmungen:
    6.213
    Punkte für Erfolge:
    113
    Die Karte macht bestimmt nix hell :emoticon-0145-shake
    Nimm das n3_ vorn vor den RSA und BoxKey weg! Ist seit mindestens (!) 1000 Versionsnummern nicht mehr drin.
    Und mache cardmhz = 368 mit rein...
     
    #2
    Neuling2009 und Pilot gefällt das.

Diese Seite empfehlen