1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Webinfo ECMs OK ECMs NOK

Dieses Thema im Forum "OScam Archiv" wurde erstellt von MCP99999, 26. Januar 2012.

  1. MCP99999
    Offline

    MCP99999 Ist gelegentlich hier

    Registriert:
    6. Februar 2010
    Beiträge:
    44
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    Hallo,

    ich habe im Webmenü von Oscam einen erheblichen Unterschied im Reiter "Readers" bei einem vserver an ECM's im Vergleich zum Webmenü des Oscams des Readers an sich im Reiter "Users"

    also zb.

    Oscam_Server_1
    Webmenü des Readers (Newcamd) Reiter "Readers":
    Reader - Protokoll - ECMs OK - ECMs NOK
    Server_2 - newcamd - 595 - 410

    Oscam_Server_2
    Webmenü des Readers bei Reiter "Users"
    Label - Protokoll - OK - NOK - IGN - TOUT - CACHE - TUN
    Reader_1 - newcamd - 595 - 13 - 34 - 0 - 0 - 0

    wie kann der Unterschied zu stande kommen? OK wird ja richtig angezeigt aber die NOK?

    Auf beiden Läuft oscam mit LB aktiviert.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.353
    Zustimmungen:
    9.416
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Webinfo ECMs OK ECMs NOK

    die nok kommen davon wenn ergend ein klient auf dein server zugreift , und du nicht die karte hast , deswegen nok

    oder du hast die karte , aber ein andere server antwortet schneler als dein , deswegen ist das bild bei klient hell , er aber trotzdem eine anfrage zu dir sendet

    so in etwa , auf die schnele eklärt
     
    #2
    bombadil gefällt das.
  4. MCP99999
    Offline

    MCP99999 Ist gelegentlich hier

    Registriert:
    6. Februar 2010
    Beiträge:
    44
    Zustimmungen:
    6
    Punkte für Erfolge:
    8
    AW: Webinfo ECMs OK ECMs NOK

    ....dann müsste ja beim Server_2 ja die "NOK ECMs" höher sein oder die "IGN ECMs"....das ergibt ja keinesfalls die 410 NOKs bei Server_1

    oder habe ich da nen mächtigen Denkfehler?!? :)
     
    #3

Diese Seite empfehlen