1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

WebCam

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von wene21, 10. Oktober 2008.

  1. wene21
    Offline

    wene21 Newbie

    Registriert:
    1. Mai 2008
    Beiträge:
    24
    Zustimmungen:
    8
    Punkte für Erfolge:
    0
    Hallo an Alle!!

    Hatte von euch schon einer das Problem, dass die Webcam von Xp erkannt wird, die Webcam im Gerätemanager angezeigt wird, am Arbeitsplatz die Webcam sichtbar ist und beim überprüfen erfolgreich abgeschlossen wird,

    doch wenn ich dann MSN oder meinen Camplayer starte diese Fehlermeldung kommt:
    Diese Cam wird von einem anderen Programm verwendet oder ist nicht angeschlossen.
    Beides ist aber nicht der Fall!!!

    Danke.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. nitzerebb
    Offline

    nitzerebb Ist gelegentlich hier

    Registriert:
    18. November 2008
    Beiträge:
    51
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    AW: WebCam

    Hast Du evtl. nen zweiten Messenger am Laufen ?
     
    #2
  4. Deemonio
    Offline

    Deemonio Newbie

    Registriert:
    2. März 2009
    Beiträge:
    5
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: WebCam

    Probier mal das Programm Splitcamera, damit kannst Du in mehreren Programmen gleichzeitig die WebCam nutzen.

    Löst nicht dein aktuelles Prolem aber könnte eine Umgehungslösung sein und sicher auch eine interessamte Info für andere Mitglieder welche ihre WebCam im MSN (oder mehrere MSN Instanzen gleichzeitig mit unterschiedlichen Accounts -> MESSPatch), Yahoo usw gleichzeitig nutzen wollen :)

    (OOPS: hab gerade gesehen dass der erste Beitrag vom 2008 ist, denke aber das die Info für andere Mitglieder dennoch interessant ist)
     
    #3

Diese Seite empfehlen