1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

webcam problem

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von tekkno4, 18. Juli 2009.

  1. tekkno4
    Offline

    tekkno4 Freak

    Registriert:
    26. Oktober 2008
    Beiträge:
    249
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    hi ich habe eine techsolo 4810 webcam die unter xp tadellos geht aber unter vista geht sie nicht richtig bei msn habe ich zwar bild vom chatpartner aber der andere kann mich nicht sehen aber bei mir ist bild habe auch schon aktuelle treiber von der homepage geladen aber keine besserrung
    wenn ich die cam anstecke kommt auch immer eine fehlermeldung das das gerät nicht richtig funktioniert
    vielleicht kann mir ja einer helfen und weiss woran es liegt

    mgh
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.348
    Zustimmungen:
    99.644
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: webcam problem

    Hallo,

    Wie ist die genaue Fehlermeldung?

    Gruß!
     
    #2
  4. tekkno4
    Offline

    tekkno4 Freak

    Registriert:
    26. Oktober 2008
    Beiträge:
    249
    Zustimmungen:
    19
    Punkte für Erfolge:
    18
    AW: webcam problem

    naja das angesteckte gerät funktioniert nicht richtig und ob vista online nach problemlösung suchen soll habe ich gemacht und findet nichts
     
    #3
  5. Anderl
    Offline

    Anderl Administrator Digital Eliteboard Team

    Registriert:
    30. November 2007
    Beiträge:
    17.348
    Zustimmungen:
    99.644
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: webcam problem

    Vielleicht hilft dir der Link weiter .
    Downloaden entpacken in Browser kopieren und:read::read:
     
    #4
  6. gast001
    Offline

    gast001 Newbie

    Registriert:
    28. November 2008
    Beiträge:
    9
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: webcam problem

    ich hatte auch immer probleme mit meiner webcam unter vista... da hat es mal funktioniert und mal nicht. jetzt habe ich xp drauf und es geht immer! =D
     
    #5

Diese Seite empfehlen