1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Infos VU+ Uno mit Oscam und UM02 karte Probleme

Dieses Thema im Forum "VU+ Uno" wurde erstellt von MAXTRON, 2. August 2012.

  1. MAXTRON
    Offline

    MAXTRON Hacker

    Registriert:
    13. Februar 2008
    Beiträge:
    328
    Zustimmungen:
    57
    Punkte für Erfolge:
    28
    Hallo,
    Ich habe das Oscam 1.20 + cccam 2.3.0 installiert. aber mit Oscam bekomme ich kein Bild hell mit UM02 karte.Habe dann Scam Installiert geht. Wieso funktioniert die UM02 nicht mit Oscam ??
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    594
    Zustimmungen:
    157
    Punkte für Erfolge:
    43
    AW: VU+ Uno mit Oscam und UM02 karte Probleme

    Schau mal in den Oscam-Bereich...

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. MOSMarauder
    Offline

    MOSMarauder Hacker

    Registriert:
    1. März 2011
    Beiträge:
    446
    Zustimmungen:
    146
    Punkte für Erfolge:
    0
    Beruf:
    DJ
    AW: VU+ Uno mit Oscam und UM02 karte Probleme


    Das sind ein bissl wenig Infos.

    Wie sehen deine Configs aus?

    Generell: UM02 geht natürlich problemlos.


    Mara
     
    #3
  5. tb303
    Offline

    tb303 Newbie

    Registriert:
    3. Januar 2009
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: VU+ Uno mit Oscam und UM02 karte Probleme

    zeige uns doch deine config

    warum nicht oscam only ?
     
    #4

Diese Seite empfehlen