1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vu+ Solo - Wlan Stick - Speedport

Dieses Thema im Forum "VU+ Solo" wurde erstellt von hornet210, 5. März 2013.

  1. hornet210
    Offline

    hornet210 Newbie

    Registriert:
    15. Februar 2013
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo ich hab ein kleines Problem:)

    alsooo...

    Ich habe bei mir und 2 Bekannten die VU+ Solo installiert
    bei mir mit LAN Kabel funktioniert einwandfrei.
    Nummer 2 mit dem VU+ Wlan Stick an eine Fritz Box auch wunderbar.
    Nur bei Nummer 3 gibt es Probleme...

    VU+Solo geflasht mit USB Stick auf VTi-Team Image v, 5.0.0.
    Wlan Stick dran Netzwerk eingerichten, wurde auch erkannt (denke ich)
    Netzwerkassistent sagt Verbindung funktioniert nicht.
    IP hab ich auf automatisch beziehen gelassen, sooo was ist noch wichtig...
    ja Netzwerk wurde gefunden Schüssel stimmt auch,
    aber beim Netzwerk Test

    Netzwerkadapter - WLAN Verbindung (grün)
    Funk Netzwerk - Verbunden (grün)
    DHCP - aktiviert (grün)
    IP - Adresse - Nicht bestätigt (rot)
    Nameserver - Nicht bestätigt (rot)

    ich hab einiges Probiert bekomme es echt nicht hin vllt liegt es am Speedport W701V
    weis jemand ob es da schon mal Probleme gab mit dem Router.

    würde mich echt über hilfreiche Antworten freuen, und bedanke mich jetz schon mal
     
    #1

Diese Seite empfehlen