1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

VU+ Solo und Smargo

Dieses Thema im Forum "VU+ Solo" wurde erstellt von cabele, 8. Juli 2011.

  1. cabele
    Offline

    cabele Newbie

    Registriert:
    18. Dezember 2010
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo .
    Die verwirrung ist perfekt.
    Ich lese und probiere jetzt seit 2 stunden rum, irgendwie meine
    Sky V13 und die schwarze HD+ zum laufen zu bekommen.
    intern funktionieren beide ,aber am Smargo(Maxdigital) geht nix.
    Ich habe den smargo an einen 4 fach usb hub hängen ,ich hoffe das geht so überhaupt.
    Leuchten tut er jedenfals.
    die einstellung über die Smartreader Windows exe ist :

    Mode : Autoswitch
    Kernel : Normal
    TMode : t=0
    EGT = 0

    Benutze VTI image 2.7
    Ich habe oscam 0.99.4 - cccam 2.1.4 und SCam 3.5.9.
    Mit SCam 3.5.9 laufen beide karten intern einwandfrei.

    Ich habe folgende config dateien eingefügt :
    in ect\
    die cccam.conf :


    # connections #


    N: 127.0.0.1 34000 user pass 01 02 03 04 05 06 07 08 09 10 11 12 13 14 1


    # Private Einstellungen #

    SERVER LISTEN PORT : 12000

    SMARTCARD CLOCK FREQUENCY: /dev/sci0 3570000
    TRY ALL CHIDS : /dev/sci0

    SMARTCARD CLOCK FREQUENCY: /dev/sci1 3570000
    TRY ALL CHIDS : /dev/sci1

    WEBINFO USERNAME :
    WEBINFO PASSWORD :

    TELNETINFO USERNAME :
    TELNETINFO PASSWORD :


    EMM THREADS : 4

    SERIAL READER : /dev/ttyUSB0 smartreader+
    SOFTKEY FILE : /usr/keys/SoftCam.Key
    AUTOROLL FILE : /usr/keys/AutoRoll.Key
    STATIC CW FILE : /usr/keys/constant.cw
    CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    # #
    # LOADBALANCE : #
    # TRY ALL CHIDS : #
    # POSTINIT : #
    # DVB API : #


    In ect\tuxbox\config
    die oscam.conf :


    [global]
    Nice = -1
    ClientTimeout = 7
    FallbackTimeout = 3
    ClientMaxIdle = 120
    CacheDelay = 120
    BindWait = 20
    ResolveDelay = 15
    WaitForCards = 1
    PreferLocalCards = 1
    LogFile = stdout
    #logfile = /tmp/oscam.log

    [newcamd]
    Key = 0102030405060708091011121314
    Port = 34000@09C4:000000;34001@1843:003411

    [webif]
    httpport = 17001
    httpallowed = 127.0.0.1, 192.168.178.1-192.168.178.255
    httpuser = oscam
    httppwd = oscam


    und in ect\tuxbox\config die oscam.server :


    device = /dev/ttyUSB0
    protocol = mouse
    boxid = 12345678
    detect = cd
    mhz = 357
    cardmhz = 357
    emmcache = 1,2,2
    lb_weight = 100
    caid = 09C4
    ident = 09C4:000000
    services = Sky
    provid =


    [reader]
    enable = 1
    label = hd+
    group = 2
    device = /dev/sci0
    protocol = internal
    rsakey = BFXXXXD5
    boxkey = AXXXXC
    detect = cd
    mhz = 368
    cardmhz = 368
    emmcache = 1,3,2
    lb_weight = 100
    caid = 1843
    ident = 1843:003411
    services = Astra HD+
    provid =


    und in ect\tuxbox\config die oscam.user :



    [account]
    user = user1
    pwd = pass1
    numusers = 2
    au = sky,hd+
    group = 1,2


    ich hatte nochwas gelesen das man eine datei erstellen soll in etc\scam
    mit folgendem inhalt :


    /sc/serial/SCR1/device=/dev/ttyUSB0
    /sc/serial/SCR1/fs=3571200
    /sc/serial/SCR1/type=phoenix

    leider stand nicht dabei was für eine datei. (.txt) ???
    Hab ich auch gemacht .

    Ich hoffe irgendwer kann mir irgendwie weiterhelfen.
    Mir ist auch egal welche karte wo läuft ,ob intern oder am smargo.
    Ich habe Bundesliga Paket ,die Live geschichten gehen ja nur über die SCam 3.5.9
    ....soweit ich weiss .
    Mir ist noch aufgefallen ,wenn ich die V13 ind den smargo stecke ,geht die grüne leuchte am smargo aus.
    ist das so richtig ?

    MFG Cabele
     
    Zuletzt von einem Moderator bearbeitet: 10. Juli 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: VU+ Solo und Smargo

    Da du eine alte OSCam Version verwendest, muss der Eintrag folgendermaßen heißen:
    n3_rsakey
    n3_boxkey

    Versuche es mal damit... Ansonsten mal

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    Thread beachten und danach vorgehen. Dann muss sie auch laufen.
     
    #2

Diese Seite empfehlen