1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Vu+ Solo Hd+ interner Schacht aber nutzt immer nur die Line, HS Client Dm800 auch:-(

Dieses Thema im Forum "VU+ Solo" wurde erstellt von marionhh, 13. Januar 2012.

  1. marionhh
    Offline

    marionhh Newbie

    Registriert:
    27. April 2010
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo zusammen,

    ich hoffe ihr könnt mir helfen.

    Vu+ Solo als Server OScam 0.99.4 und CCcam 2.0.11
    HD+ Schwarze HD+ Karte im Internen Schacht + CS Line
    DM 800HD als Client CCcam 2.0.11

    Es lief alles bis meine weiße HD+ Karte alle war, dann Schwarze rein auf 1843 geändert und nicht mehr geht :-(

    Problem ist die VU nutz die HD+ karte nur kurze Zeit dann nur noch die von der Line ... die DM800 nutzt NUR die von der Line soll aber die von der VU nutzen.

    Hier meine Konfigs:
    oscam.config

    [Global]Nice =-1
    ClientTimeout =7
    ClientMaxIdle = 120
    CacheDelay = 120
    BindWait = 20
    ResolveDelay = 15
    Sleep = 0
    waitforcards = 1
    PreferLocalCards = 1
    # LogFile = /var/tmp/oscam.log


    [MONITOR]
    Port =0
    MonLevel =3
    NoCrypt =127.0.0.1

    [newcamd]
    Key = 0102030405060708091011121314
    Port = 34001@1843:000000,003411,008011

    [webif]
    httpport = 16666
    httpuser = oscam
    httppwd = oscam
    httprefresh = 5
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255

    oscam.server
    [reader]
    label = HDplus
    Protocol = internal
    detect = CD
    device = /dev/sci0
    caid = 1843
    group = 1
    emmcache = 1,3,2
    rsakey = Bxxxxxx5
    boxkey = AxxxxxxC
    mhz = 368
    cardmhz = 368
    ident = 1843:003411

    oscam.user
    [account]
    user = hdplus
    pwd = hdplus
    group = 1
    au = HDplus
    CAID = 1843
    IDENT = 1843:003411

    cccam.config
    SERVER LISTEN PORT : 12000
    ALLOW WEBINFO: yes
    WEBINFO LISTEN PORT : 16001
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : dream
    SHOW EXTENEDED CLIENT INFO : yes
    SMARTCARD CLOCK FREQUENCY: /dev/sci0 3570000
    ZAP OSD TIME : 3
    CAID PRIO FILE: /etc/CCcam.prio
    CHANNELINFO FILE: /etc/CCcam.channelinfo
    PROVIDERINFO FILE : /etc/CCcam.providers
    #MINIMUM CLIENT VERSION: 2.0.1
    #//SERIAL READER: /dev/tts/0
    #//SMARTCARD CLOCK FREQUENCY: /dev/tts/0 6000000

    MINIMUM DOWNHOPS: 0
    SHOW TIMING: yes
    DEBUG: yes
    EXTRA EMM LEVEL : yes
    DISABLE EMM : no
    #NEWCAMD CONF : yes
    EMM THREADS : 1
    GLOBAL LIMITS : { 0D22:000000:3, 0D05:000000:3 }
    # Kontakte


    N: 127.0.0.1 34001 hdplus hdplus 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    C: blabla.com 12000 user passl
    F: user name 3 0 0 { 0:0:4 } { } { }
    F: box1 pass1

    cccam.config von DM800HD
    SERVER LISTEN PORT : 12000
    ALLOW TELNETINFO: yes
    ALLOW WEBINFO: yes
    WEBINFO USERNAME : root
    WEBINFO PASSWORD : passwort

    WEBINFO LISTEN PORT : 16001
    ZAP OSD TIME :0
    OSD USERNAME : root
    OSD PASSWORD : passwort
    OSD PORT : 80
    SHOW TIMING : yes
    DEBUG : no
    NEWCAMD CONF : no
    DISABLE EMM : no
    EXTRA EMM LEVEL : no
    MINI OSD : no

    CAID PRIO FILE : /etc/CCcam.prio
    PROVIDERINFO FILE : /etc/CCcam.providers
    CHANNELINFO FILE : /etc/CCcam.channelinfo
    MINIMUM CLIENT VERSION : 1.7.0
    SERIAL READER : /dev/usb/tts/0 smartreader+

    # Kontakte
    C: 192.168.123.150 12000 box1 pass1

    Ich hoffe ihr könnt mir sagen wo mein Fehler liegt.

    LG Marion
     
    Zuletzt bearbeitet: 13. Januar 2012
    #1

Diese Seite empfehlen