1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Vu+ duo Startet nicht mehr

Dieses Thema im Forum "VU+ Duo" wurde erstellt von aisg, 19. Januar 2014.

  1. aisg
    Offline

    aisg Meister

    Registriert:
    23. Juli 2009
    Beiträge:
    766
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Hallo Leute,
    seit heute morgen startet meine vu+ duo nicht mehr es brent nur noch die Rote kotroll lampe, weis jemand wasdas sein könnte.


    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. datbec
    Offline

    datbec Hacker

    Registriert:
    21. September 2013
    Beiträge:
    304
    Zustimmungen:
    54
    Punkte für Erfolge:
    28
    AW: Vu+ duo Startet nicht mehr

    Wahrscheinlich der Elko C807 im Netzteil defekt.
    Kommt bei den älteren VU+ DUO gerne mal vor.

    MfG
    datbec
     
    #2
  4. aisg
    Offline

    aisg Meister

    Registriert:
    23. Juli 2009
    Beiträge:
    766
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Vu+ duo Startet nicht mehr

    ok danke werde es Morgen prüfen
     
    #3
  5. aisg
    Offline

    aisg Meister

    Registriert:
    23. Juli 2009
    Beiträge:
    766
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Vu+ duo Startet nicht mehr

    also das Netzteil ist es nicht kann es sein das sich der Bootloder sich zerschossen hat.
    Kann mir jemand sagen wie ich den Drauf bekomme,den der USB anschluss vorne reagiert nicht.

    gruß
     
    #4
  6. d2z
    Offline

    d2z Moderator Digital Eliteboard Team

    Registriert:
    11. März 2012
    Beiträge:
    6.300
    Zustimmungen:
    3.296
    Punkte für Erfolge:
    113
    Beruf:
    Schweinejäger
    AW: Vu+ duo Startet nicht mehr

    Ist der Elko C807.
    Ist auf dem Board, nicht im Netzteil.
    Hier mal das Bild (aus dem VTi Board):

    [​IMG]
     
    #5
  7. aisg
    Offline

    aisg Meister

    Registriert:
    23. Juli 2009
    Beiträge:
    766
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Vu+ duo Startet nicht mehr

    ok kanst du mir sagen wo ich so was her bekommen Danke

    gruß
     
    #6
  8. molli112
    Offline

    molli112 Moderator Digital Eliteboard Team

    Registriert:
    4. März 2008
    Beiträge:
    1.024
    Zustimmungen:
    591
    Punkte für Erfolge:
    113
    Beruf:
    maschinist
    Ort:
    im schönen harz
    AW: Vu+ duo Startet nicht mehr

    bei reichelt, diesen brauchst du: Elko Radial 220 µF 16 Volt 105° Low ESR

    mfg molli112
     
    Zuletzt bearbeitet: 20. Januar 2014
    #7
    datamen gefällt das.
  9. d2z
    Offline

    d2z Moderator Digital Eliteboard Team

    Registriert:
    11. März 2012
    Beiträge:
    6.300
    Zustimmungen:
    3.296
    Punkte für Erfolge:
    113
    Beruf:
    Schweinejäger
    AW: Vu+ duo Startet nicht mehr

    Gib in Ebay mal die Artikelnummer 161190046530 ein.
    Das ist der, den Du brauchst (ESR 25 V 330 µF).
    Kostet keine 5 Euro für 5 Stk. mit Versand. Kannst ja auch mal suchen, ob Du einen einzelnen findest.

    Edit: Zu langsam. Funktionieren aber beide.
     
    #8
  10. aisg
    Offline

    aisg Meister

    Registriert:
    23. Juli 2009
    Beiträge:
    766
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Vu+ duo Startet nicht mehr

    ok habe ich bestellt danke für eure hielfe hoffe das sie dann wieder leuft

    gruß
     
    #9
  11. datbec
    Offline

    datbec Hacker

    Registriert:
    21. September 2013
    Beiträge:
    304
    Zustimmungen:
    54
    Punkte für Erfolge:
    28
    AW: Vu+ duo Startet nicht mehr

    Zu 98% schon.
    Und d2z hat mit dem ELKO auf der Hauptplatine recht.
    Es gibt noch einen anderen Kondensator im NT, der auch einen Fehler bringt. Da hatte ich etwas verwechselt.
    Um ganz sicher zu gehen, kann man noch die C814 und C850 zusätzlich tauschen.

    MfG
    datbec
     
    #10
  12. aisg
    Offline

    aisg Meister

    Registriert:
    23. Juli 2009
    Beiträge:
    766
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    AW: Vu+ duo Startet nicht mehr

    wenn der C814 und C850 auf dem NetzteilSitzen brauch ich nicht den Das Netzteil habe ich ein neuse eingebaut.

    gruß
     
    #11
  13. datbec
    Offline

    datbec Hacker

    Registriert:
    21. September 2013
    Beiträge:
    304
    Zustimmungen:
    54
    Punkte für Erfolge:
    28
    AW: Vu+ duo Startet nicht mehr

    Wenn du dir das Bild anschaust, wirst du sehen, dass die beiden Elkos nahe dem C807 mit auf der Hauptplatine sitzen.

    MfG
    datbec
     
    #12
  14. ice01
    Offline

    ice01 Meister

    Registriert:
    27. Oktober 2009
    Beiträge:
    796
    Zustimmungen:
    63
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    AW: Vu+ duo Startet nicht mehr

    Hallo,

    war der Elko der Grund des nicht Startens?

    Habe jetzt mit dem Reci vom Kumpel das gleiche Problem!

    ice01
     
    #13
  15. Thueringer
    Offline

    Thueringer Stamm User

    Registriert:
    5. Mai 2009
    Beiträge:
    1.290
    Zustimmungen:
    152
    Punkte für Erfolge:
    63
    AW: Vu+ duo Startet nicht mehr

    Habe auch dieses Problem gehabt. Es wurden folgende Teile Getauscht und seit dem Läuft er wie geschmiert.


    Teiletausch:

    C807, C809; C814, C850, U801 und D12

    Danach Flash neu Beschrieben, Bootloader und Firmware neu eingespielt und alles ist wieder gut.
     
    #14
  16. Rey
    Online

    Rey Hacker

    Registriert:
    20. November 2008
    Beiträge:
    355
    Zustimmungen:
    11
    Punkte für Erfolge:
    18
    AW: Vu+ duo Startet nicht mehr

    Habe ich das gleiche, nur muss ich das machen lassen. Kann mir jemand sagen was es kosten kann, oder jemand vom User ist bereit mir es zu reparieren für ein bestimmten Preis ?
     
    #15

Diese Seite empfehlen